YAM - Yet Another Mailer (#2) - Topic List

General Support

Discuss about installation and using YAM

  ID Subject Author Replies Last Reply New Replies
 unsolved
Reading "strange" charsets (#24)
by koan - 05/19/2008 01:22:58 AM (8 years ago)
 unsolved
YAM's spam filter and OS3 (#36)
by thboeckel - 11/08/2007 01:32:56 PM (9 years ago)
 unsolved
wrong AppIcon text on Ambient (#47)
by Sprocki - 01/19/2006 11:17:03 AM (11 years ago)
 solved
Toolbar.mcc (#54)
by DoctorMorbius_FP - 02/22/2005 09:05:41 PM (11 years ago)
 unsolved
Reporting bugs (#78)
by JosDuchIt - 12/26/2007 08:53:39 PM (9 years ago)
 unsolved
Hidden Configuration (#117)
by stellan - 06/23/2014 05:42:30 PM (2 years ago)
 unsolved
Hidden Configuration (#118)
by stellan - 06/23/2014 05:44:12 PM (2 years ago)
 unsolved
Connectiong to gmail (#121)
by JosDuchIt - 08/16/2015 10:34:58 AM (12 months ago)
 solved
What of the mailing list at freelist.org? (#68)
by stevebow - 11/22/2004 01:39:29 PM (12 years ago)
 solved
Bad keyboard shortcuts (#63)
by stevebow - 11/22/2004 01:55:16 PM (12 years ago)
 solved
YAM and AmiSSL (#67)
by Jesus - 11/27/2004 01:42:29 PM (12 years ago)
 solved
Copying text from received mail (#66)
by redmelons - 12/15/2004 06:34:55 PM (12 years ago)
 solved
UTF-8 charset translation's never been so easy! (#65)
by hexaae - 12/23/2004 04:25:27 PM (12 years ago)
 solved
wordwrap on typing/before sending? (#64)
by Sprocki - 12/26/2004 01:08:19 PM (12 years ago)
 solved
TAB key in new messages (#62)
by Ferry - 01/05/2005 11:24:20 AM (12 years ago)
 solved
yam/AmigaForever (#61)
by alanwall - 12/25/2004 10:33:35 PM (12 years ago)
 solved
Attachments with long filenames (#60)
by DoctorMorbius_FP - 01/13/2005 09:34:23 PM (12 years ago)
 solved
Directory locking (#59)
by DoctorMorbius_FP - 02/01/2005 08:04:11 PM (11 years ago)
 solved
Display/Save Message Parts From Inline Reader (#90)
by BlackFire - 02/05/2005 01:19:35 AM (11 years ago)
 solved
Saved messages (#58)
by DoctorMorbius_FP - 02/05/2005 07:12:06 PM (11 years ago)
 unsolved
Following URLs (#57)
by OldAmigan - 02/18/2005 04:01:13 PM (11 years ago)
 solved
Multiple recipients "bug" (#56)
by koan - 01/07/2005 07:20:40 PM (12 years ago)
 solved
Exiting or restarting YAM… (#55)
by Ferry - 11/19/2004 01:12:33 PM (12 years ago)
 unsolved
Not closing window after last message (#53)
by redmelons - 02/19/2005 10:20:55 AM (11 years ago)
 solved
Invisible character (#52)
by DoctorMorbius_FP - 06/04/2005 08:44:30 PM (11 years ago)
 solved
Efficiently saving attachments (#85)
by koan - 06/05/2005 09:52:25 PM (11 years ago)
 solved
Too many line feeds (#51)
by DoctorMorbius_FP - 06/21/2005 05:52:49 PM (11 years ago)
 solved
Bad RCPT command response (#50)
by Allan - 03/08/2005 04:57:35 PM (11 years ago)
 unsolved
Compose Message problem (#49)
by lechl - 10/11/2005 01:51:51 AM (11 years ago)
 solved
SMTP AUTH (#48)
by Tim - 01/10/2005 02:02:12 AM (12 years ago)
Classic View Compact View Latest topic
1 2 3