YAM - Yet Another Mailer (#2) - Topic List

General Support

Discuss about installation and using YAM

  ID Subject Author Replies Last Reply New Replies
 unsolved
wrong AppIcon text on Ambient (#47)
by Sprocki - 01/19/06 11:17:03 (9 years ago)
 solved
wordwrap on typing/before sending? (#64)
by Sprocki - 12/26/04 13:08:19 (10 years ago)
 solved
SMTP AUTH (#48)
by Tim - 01/10/05 02:02:12 (10 years ago)
 unsolved
YAM & PGP 5 (#16)
by abalabanb - 09/04/09 09:59:42 (6 years ago)
 unsolved
Content-Transfer-Encoding header (#19)
by abalabanb - 03/05/09 09:26:19 (6 years ago)
 unsolved
Problems with YAM after crashing.. (#31)
by afxgroup - 09/26/07 18:18:17 (8 years ago)
 solved
yam/AmigaForever (#61)
by alanwall - 12/25/04 22:33:35 (10 years ago)
 solved
Word matching to fight SPAM… (#80)
by arcstrait - 02/22/07 06:19:20 (8 years ago)
 unsolved
Problems with Mail-Followup and Mail-Reply-To: (#104)
by broadblues - 04/30/13 19:16:18 (2 years ago)
 unsolved
Exporitng Yam 2.4 to outlook. (#74)
by davidmanvell - 06/05/11 20:22:16 (4 years ago)
 solved
YAM becoming slower.… (#76)
by diegocr - 12/29/06 10:09:43 (8 years ago)
 solved
UTF-8 charset translation's never been so easy! (#65)
by hexaae - 12/23/04 16:25:27 (10 years ago)
 unsolved
How do I create a new folder on disk? (#9)
by hypex - 06/23/11 09:22:09 (4 years ago)
 unsolved
YAM 2.8 doesn't use signatures! (#99)
by hypex - 01/13/13 15:50:02 (2 years ago)
 unsolved
I can't figure out how to add a remote filter! :-? (#103)
by hypex - 03/03/13 15:47:41 (2 years ago)
 unsolved
YAM2.8 sent msg body as base64 (#95)
by javierdlr - 10/02/12 19:12:48 (2 years ago)
 unsolved
Error 80000008 (#30)
by joeled - 03/20/08 20:30:12 (7 years ago)
 solved
Adding filters (#11)
by koan - 02/28/10 22:24:13 (5 years ago)
 unsolved
Reading "strange" charsets (#24)
by koan - 05/19/08 01:22:58 (7 years ago)
 solved
Missing icon for attachments (#25)
by koan - 05/09/08 12:36:59 (7 years ago)
 unsolved
Multiple languages (#26)
by koan - 05/06/08 04:14:37 (7 years ago)
 solved
Word wrapping (#27)
by koan - 04/25/08 02:59:10 (7 years ago)
 solved
Configuration for folder list and unread mail (#32)
by koan - 04/06/08 15:56:04 (7 years ago)
 solved
Multiple recipients "bug" (#56)
by koan - 01/07/05 19:20:40 (10 years ago)
 solved
Efficiently saving attachments (#85)
by koan - 06/05/05 21:52:25 (10 years ago)
 unsolved
Compose Message problem (#49)
by lechl - 10/11/05 01:51:51 (9 years ago)
 unsolved
pine mbox importing (#17)
by my_pc_is_amiga - 07/28/09 08:12:50 (6 years ago)
 solved
Yam Nightly build quits immediatly (#41)
by navgir - 03/27/07 15:39:17 (8 years ago)
 unsolved
unable to send message (#21)
by nineoc - 02/02/09 03:50:38 (6 years ago)
 unsolved
Toolbar problems (#29)
by qWert - 04/12/08 12:32:25 (7 years ago)
Classic View Compact View Latest topic
1 2 3