YAM - Yet Another Mailer (#2) - Topic List

General Support

Discuss about installation and using YAM

  ID Subject Author Replies Last Reply New Replies
 unsolved
wrong AppIcon text on Ambient (#47)
by Sprocki - 19.01.2006 11:17:03 (9 years ago)
 solved
wordwrap on typing/before sending? (#64)
by Sprocki - 26.12.2004 13:08:19 (10 years ago)
 solved
SMTP AUTH (#48)
by Tim - 10.01.2005 02:02:12 (10 years ago)
 unsolved
YAM & PGP 5 (#16)
by abalabanb - 04.09.2009 09:59:42 (5 years ago)
 unsolved
Content-Transfer-Encoding header (#19)
by abalabanb - 05.03.2009 09:26:19 (5 years ago)
 unsolved
Problems with YAM after crashing.. (#31)
by afxgroup - 26.09.2007 18:18:17 (7 years ago)
 solved
yam/AmigaForever (#61)
by alanwall - 25.12.2004 22:33:35 (10 years ago)
 solved
Word matching to fight SPAM… (#80)
by arcstrait - 22.02.2007 06:19:20 (7 years ago)
 unsolved
Problems with Mail-Followup and Mail-Reply-To: (#104)
by broadblues - 30.04.2013 19:16:18 (15 months ago)
 unsolved
Exporitng Yam 2.4 to outlook. (#74)
by davidmanvell - 05.06.2011 20:22:16 (3 years ago)
 solved
YAM becoming slower.… (#76)
by diegocr - 29.12.2006 10:09:43 (8 years ago)
 solved
UTF-8 charset translation's never been so easy! (#65)
by hexaae - 23.12.2004 16:25:27 (10 years ago)
 unsolved
How do I create a new folder on disk? (#9)
by hypex - 23.06.2011 09:22:09 (3 years ago)
 unsolved
YAM 2.8 doesn't use signatures! (#99)
by hypex - 13.01.2013 15:50:02 (19 months ago)
 unsolved
I can't figure out how to add a remote filter! :-? (#103)
by hypex - 03.03.2013 15:47:41 (17 months ago)
 unsolved
YAM2.8 sent msg body as base64 (#95)
by javierdlr - 02.10.2012 19:12:48 (22 months ago)
 unsolved
Error 80000008 (#30)
by joeled - 20.03.2008 20:30:12 (6 years ago)
 solved
Adding filters (#11)
by koan - 28.02.2010 22:24:13 (4 years ago)
 unsolved
Reading "strange" charsets (#24)
by koan - 19.05.2008 01:22:58 (6 years ago)
 solved
Missing icon for attachments (#25)
by koan - 09.05.2008 12:36:59 (6 years ago)
 unsolved
Multiple languages (#26)
by koan - 06.05.2008 04:14:37 (6 years ago)
 solved
Word wrapping (#27)
by koan - 25.04.2008 02:59:10 (6 years ago)
 solved
Configuration for folder list and unread mail (#32)
by koan - 06.04.2008 15:56:04 (6 years ago)
 solved
Multiple recipients "bug" (#56)
by koan - 07.01.2005 19:20:40 (10 years ago)
 solved
Efficiently saving attachments (#85)
by koan - 05.06.2005 21:52:25 (9 years ago)
 unsolved
Compose Message problem (#49)
by lechl - 11.10.2005 01:51:51 (9 years ago)
 unsolved
pine mbox importing (#17)
by my_pc_is_amiga - 28.07.2009 08:12:50 (5 years ago)
 solved
Yam Nightly build quits immediatly (#41)
by navgir - 27.03.2007 15:39:17 (7 years ago)
 unsolved
unable to send message (#21)
by nineoc - 02.02.2009 03:50:38 (5 years ago)
 unsolved
Toolbar problems (#29)
by qWert - 12.04.2008 12:32:25 (6 years ago)
Classic View Compact View
1 2 3