YAM - Yet Another Mailer (#2) - Topic List

General Support

Discuss about installation and using YAM

  ID Subject Author Replies Last Reply New Replies
 solved
Message viewing… (#46)
by Martin - 10.02.2006 14:36:51 (9 years ago)
 solved
Invisible message (#44)
by DoctorMorbius_FP - 28.04.2006 08:26:56 (8 years ago)
 solved
Word files trashed (#43)
by DoctorMorbius_FP - 11.05.2006 20:16:38 (8 years ago)
 unsolved
HTML display (#42)
by DoctorMorbius_FP - 09.10.2006 23:20:36 (8 years ago)
 solved
Word matching to fight SPAM… (#80)
by arcstrait - 22.02.2007 06:19:20 (8 years ago)
 solved
Yam Nightly build quits immediatly (#41)
by navgir - 27.03.2007 15:39:17 (8 years ago)
 unsolved
Genesis user setting and Yam (#40)
by weiseb - 31.03.2007 11:32:00 (8 years ago)
 solved
Semi Off Topic: catalog for MCC BetterString (#38)
by samo79 - 19.05.2007 13:54:49 (7 years ago)
 unsolved
YAM 2.5 Dev: Problem on AmiKit (#37)
by samo79 - 24.06.2007 02:56:36 (7 years ago)
 solved
YAM 2.5 display function not working. (#35)
by DL - 17.01.2008 02:21:47 (7 years ago)
 solved
Earthlink Users: Fix for Mail Send Failures (#34)
by JCC - 24.06.2007 00:03:56 (7 years ago)
 unsolved
YAM 2.5 and TheBar.mcc 26.1 (#33)
by Krischan76 - 08.03.2008 15:00:39 (7 years ago)
 solved
Configuration for folder list and unread mail (#32)
by koan - 06.04.2008 15:56:04 (6 years ago)
 unsolved
Problems with YAM after crashing.. (#31)
by afxgroup - 26.09.2007 18:18:17 (7 years ago)
 unsolved
Error 80000008 (#30)
by joeled - 20.03.2008 20:30:12 (7 years ago)
 unsolved
Toolbar problems (#29)
by qWert - 12.04.2008 12:32:25 (6 years ago)
 solved
ARexx broken? (#28)
by JJKOM - 29.03.2008 12:25:09 (7 years ago)
 solved
Word wrapping (#27)
by koan - 25.04.2008 02:59:10 (6 years ago)
 unsolved
Multiple languages (#26)
by koan - 06.05.2008 04:14:37 (6 years ago)
 solved
Missing icon for attachments (#25)
by koan - 09.05.2008 12:36:59 (6 years ago)
 solved
The Bar (#23)
by ricossa - 11.04.2008 05:09:30 (6 years ago)
 solved
MCC TheBar 21.5 on YAM ? (#22)
by samo79 - 17.05.2008 19:37:43 (6 years ago)
 unsolved
YAM 2.5 Installation on MorphOS 2.1 (#88)
by sol-invictus - 15.09.2008 21:33:14 (6 years ago)
 unsolved
TextEditor problems ? (#77)
by samo79 - 07.12.2008 15:07:19 (6 years ago)
 unsolved
unable to send message (#21)
by nineoc - 02.02.2009 03:50:38 (6 years ago)
 solved
I screwed up my installation (#20)
by tonyw - 10.04.2009 12:07:38 (5 years ago)
 unsolved
Content-Transfer-Encoding header (#19)
by abalabanb - 05.03.2009 09:26:19 (6 years ago)
 unsolved
pine mbox importing (#17)
by my_pc_is_amiga - 28.07.2009 08:12:50 (5 years ago)
 unsolved
YAM & PGP 5 (#16)
by abalabanb - 04.09.2009 09:59:42 (5 years ago)
 solved
Change return-path? (#15)
by weiseb - 05.11.2009 12:56:03 (5 years ago)
Classic View Compact View
1 2 3