YAM - Yet Another Mailer (#2) - Topic List

General Support

Discuss about installation and using YAM

  ID Subject Author Replies Last Reply New Replies
 unsolved
HTML display (#42)
by DoctorMorbius_FP - Oct 9, 2006, 11:20:36 PM (10 years ago)
 unsolved
Compose Message problem (#49)
by lechl - Oct 11, 2005, 1:51:51 AM (11 years ago)
 solved
Too many line feeds (#51)
by DoctorMorbius_FP - Jun 21, 2005, 5:52:49 PM (12 years ago)
 solved
Multiple recipients "bug" (#56)
by koan - Jan 7, 2005, 7:20:40 PM (12 years ago)
 unsolved
Following URLs (#57)
by OldAmigan - Feb 18, 2005, 4:01:13 PM (12 years ago)
 solved
Saved messages (#58)
by DoctorMorbius_FP - Feb 5, 2005, 7:12:06 PM (12 years ago)
 solved
Efficiently saving attachments (#85)
by koan - Jun 5, 2005, 9:52:25 PM (12 years ago)
 solved
Display/Save Message Parts From Inline Reader (#90)
by BlackFire - Feb 5, 2005, 1:19:35 AM (12 years ago)
 unsolved
YAM 2.8 doesn't use signatures! (#99)
by Damien Stewart - Jan 13, 2013, 3:50:02 PM (4 years ago)
 unsolved
YAM2.8 - how to set the email from header (#102)
by Andreas Schwarz - Feb 25, 2013, 12:13:26 AM (4 years ago)
 unsolved
I can't figure out how to add a remote filter! :-? (#103)
by Damien Stewart - Mar 3, 2013, 3:47:41 PM (4 years ago)
 unsolved
Problems with Mail-Followup and Mail-Reply-To: (#104)
by Andy Broad - Apr 30, 2013, 7:16:18 PM (4 years ago)
 solved
YAM email and POP authentication (#123)
by Gerald Mathias - Sep 5, 2015, 2:26:26 AM (17 months ago)
 unsolved
Subject and date not shown in transfer window (#8)
by Reth - Jun 25, 2011, 10:49:38 PM (6 years ago)
 unsolved
pine mbox importing (#17)
by my_pc_is_amiga - Jul 28, 2009, 8:12:50 AM (7 years ago)
 solved
Configuration for folder list and unread mail (#32)
by koan - Apr 6, 2008, 3:56:04 PM (9 years ago)
 solved
YAM 2.5 display function not working. (#35)
by DL - Jan 17, 2008, 2:21:47 AM (9 years ago)
 unsolved
Genesis user setting and Yam (#40)
by Sebastian Weimer - Mar 31, 2007, 11:32:00 AM (10 years ago)
 solved
Bad RCPT command response (#50)
by Allan - Mar 8, 2005, 4:57:35 PM (12 years ago)
 solved
Invisible character (#52)
by DoctorMorbius_FP - Jun 4, 2005, 8:44:30 PM (12 years ago)
 solved
Exiting or restarting YAM… (#55)
by Ferry - Nov 19, 2004, 1:12:33 PM (12 years ago)
 solved
YAM becoming slower.… (#76)
by diegocr - Dec 29, 2006, 10:09:43 AM (10 years ago)
 solved
Nightly build (2.9dev) and folders (#107)
by Philippe Duchenne - Aug 28, 2013, 9:34:40 PM (3 years ago)
 unsolved
YAM2.10 download on YAM launch (#122)
by Joseph Duchâtelet - Aug 30, 2015, 2:58:32 PM (17 months ago)
 unsolved
Installing 2.6 problem (#12)
by Joseph Duchâtelet - Feb 24, 2010, 4:36:06 PM (7 years ago)
 solved
Yam Nightly build quits immediatly (#41)
by navgir - Mar 27, 2007, 3:39:17 PM (10 years ago)
 solved
Word files trashed (#43)
by DoctorMorbius_FP - May 11, 2006, 8:16:38 PM (11 years ago)
 solved
Invisible message (#44)
by DoctorMorbius_FP - Apr 28, 2006, 8:26:56 AM (11 years ago)
 solved
Attachments with long filenames (#60)
by DoctorMorbius_FP - Jan 13, 2005, 9:34:23 PM (12 years ago)
 solved
wordwrap on typing/before sending? (#64)
by Markus Lunk - Dec 26, 2004, 1:08:19 PM (12 years ago)
Classic View Compact View Latest topic
1 2 3