YAM - Yet Another Mailer (#2) - Topic List

General Support

Discuss about installation and using YAM

  ID Subject Author Replies Last Reply New Replies
 solved
Invisible message (#44)
by DoctorMorbius_FP - Apr 28, 2006, 8:26:56 AM (11 years ago)
 solved
Attachments with long filenames (#60)
by DoctorMorbius_FP - Jan 13, 2005, 9:34:23 PM (13 years ago)
 solved
wordwrap on typing/before sending? (#64)
by Markus Lunk - Dec 26, 2004, 1:08:19 PM (13 years ago)
 solved
YAM and AmiSSL (#67)
by Jesus - Nov 27, 2004, 1:42:29 PM (13 years ago)
 unsolved
YAM 2.5 Installation on MorphOS 2.1 (#88)
by sol-invictus - Sep 15, 2008, 9:33:14 PM (9 years ago)
 unsolved
YAM2.8 sent msg body as base64 (#95)
by Javier de las Rivas - Oct 2, 2012, 7:12:48 PM (5 years ago)
 solved
YAM2.6p1 (#75)
by Joseph Duchâtelet - Sep 27, 2010, 10:11:19 AM (7 years ago)
 solved
Greek unicode in YAM (#14)
by vulture - Jan 18, 2010, 12:15:16 PM (8 years ago)
 solved
Missing icon for attachments (#25)
by koan - May 9, 2008, 12:36:59 PM (9 years ago)
 unsolved
Not closing window after last message (#53)
by redmelons - Feb 19, 2005, 10:20:55 AM (12 years ago)
 solved
Bad keyboard shortcuts (#63)
by stevebow - Nov 22, 2004, 1:55:16 PM (13 years ago)
 solved
Word matching to fight SPAM… (#80)
by Robert Sumner - Feb 22, 2007, 6:19:20 AM (10 years ago)
 solved
Moving messages after a find, scripts (#10)
by Joseph Duchâtelet - Jun 14, 2010, 7:55:29 AM (7 years ago)
 solved
Change return-path? (#15)
by Sebastian Weimer - Nov 5, 2009, 12:56:03 PM (8 years ago)
 solved
yam/AmigaForever (#61)
by alanwall - Dec 25, 2004, 10:33:35 PM (13 years ago)
 solved
SMTP AUTH (#48)
by Tim - Jan 10, 2005, 2:02:12 AM (13 years ago)
 unsolved
Content-Transfer-Encoding header (#19)
by abalabanb - Mar 5, 2009, 9:26:19 AM (8 years ago)
 unsolved
Error 80000008 (#30)
by joeled - Mar 20, 2008, 8:30:12 PM (9 years ago)
 unsolved
Problems with YAM after crashing.. (#31)
by afxgroup - Sep 26, 2007, 6:18:17 PM (10 years ago)
 unsolved
the spam filter - howto (#6)
by Michael Merkel - Feb 10, 2007, 9:44:02 PM (10 years ago)
 solved
MCC TheBar 21.5 on YAM ? (#22)
by Samir Hawamdeh - May 17, 2008, 7:37:43 PM (9 years ago)
 solved
ARexx broken? (#28)
by JJKOM - Mar 29, 2008, 12:25:09 PM (9 years ago)
 unsolved
YAM 2.5 Dev: Problem on AmiKit (#37)
by Samir Hawamdeh - Jun 24, 2007, 2:56:36 AM (10 years ago)
Classic View Compact View Latest topic
1 2 3