YAM - Yet Another Mailer (#2) - Topic List

General Support

Discuss about installation and using YAM

  ID Subject Author Replies Last Reply New Replies
 solved
YAM email and POP authentication (#123)
by kilaueabart - 09/05/2015 02:26:26 AM (12 months ago)
 unsolved
YAM2.10 download on YAM launch (#122)
by JosDuchIt - 08/30/2015 02:58:32 PM (12 months ago)
 solved
Nightly build (2.9dev) and folders (#107)
by AmigaPhil - 08/28/2013 09:34:40 PM (3 years ago)
 unsolved
Problems with Mail-Followup and Mail-Reply-To: (#104)
by broadblues - 04/30/2013 07:16:18 PM (3 years ago)
 unsolved
I can't figure out how to add a remote filter! :-? (#103)
by hypex - 03/03/2013 03:47:41 PM (3 years ago)
 unsolved
YAM2.8 - how to set the email from header (#102)
by DrB - 02/25/2013 12:13:26 AM (3 years ago)
 unsolved
YAM 2.8 doesn't use signatures! (#99)
by hypex - 01/13/2013 03:50:02 PM (4 years ago)
 unsolved
YAM2.8 sent msg body as base64 (#95)
by javierdlr - 10/02/2012 07:12:48 PM (4 years ago)
 unsolved
Moving over settings to new install (#7)
by JosDuchIt - 01/15/2012 11:26:43 AM (5 years ago)
 unsolved
Subject and date not shown in transfer window (#8)
by Reth - 06/25/2011 10:49:38 PM (5 years ago)
 unsolved
How do I create a new folder on disk? (#9)
by hypex - 06/23/2011 09:22:09 AM (5 years ago)
 unsolved
Exporitng Yam 2.4 to outlook. (#74)
by davidmanvell - 06/05/2011 08:22:16 PM (5 years ago)
 solved
YAM2.6p1 (#75)
by JosDuchIt - 09/27/2010 10:11:19 AM (6 years ago)
 solved
Moving messages after a find, scripts (#10)
by JosDuchIt - 06/14/2010 07:55:29 AM (6 years ago)
 solved
Adding filters (#11)
by koan - 02/28/2010 10:24:13 PM (6 years ago)
 unsolved
Installing 2.6 problem (#12)
by JosDuchIt - 02/24/2010 04:36:06 PM (7 years ago)
 unsolved
How to display embedded pictures from HTML mails? (#13)
by Sprocki - 02/18/2010 11:08:07 PM (7 years ago)
 solved
YAM becoming slower.… (#76)
by diegocr - 12/29/2006 10:09:43 AM (10 years ago)
 solved
Greek unicode in YAM (#14)
by vulture - 01/18/2010 12:15:16 PM (7 years ago)
 solved
Change return-path? (#15)
by weiseb - 11/05/2009 12:56:03 PM (7 years ago)
 unsolved
YAM & PGP 5 (#16)
by abalabanb - 09/04/2009 09:59:42 AM (7 years ago)
 unsolved
pine mbox importing (#17)
by my_pc_is_amiga - 07/28/2009 08:12:50 AM (7 years ago)
 unsolved
Content-Transfer-Encoding header (#19)
by abalabanb - 03/05/2009 09:26:19 AM (7 years ago)
 solved
I screwed up my installation (#20)
by tonyw - 04/10/2009 12:07:38 PM (7 years ago)
 unsolved
unable to send message (#21)
by nineoc - 02/02/2009 03:50:38 AM (8 years ago)
 unsolved
TextEditor problems ? (#77)
by samo79 - 12/07/2008 03:07:19 PM (8 years ago)
 unsolved
YAM 2.5 Installation on MorphOS 2.1 (#88)
by sol-invictus - 09/15/2008 09:33:14 PM (8 years ago)
 solved
MCC TheBar 21.5 on YAM ? (#22)
by samo79 - 05/17/2008 07:37:43 PM (8 years ago)
 solved
The Bar (#23)
by ricossa - 04/11/2008 05:09:30 AM (8 years ago)
 solved
Missing icon for attachments (#25)
by koan - 05/09/2008 12:36:59 PM (8 years ago)
Classic View Compact View Latest topic
1 2 3