YAM - Yet Another Mailer (#2) - Topic List

General Support

Discuss about installation and using YAM

  ID Subject Author Replies Last Reply New Replies
 solved
Efficiently saving attachments (#85)
by koan - 05.06.2005 21:52:25 (9 years ago)
 unsolved
Error 80000008 (#30)
by joeled - 20.03.2008 20:30:12 (7 years ago)
 unsolved
YAM2.8 sent msg body as base64 (#95)
by javierdlr - 02.10.2012 19:12:48 (2 years ago)
 unsolved
How do I create a new folder on disk? (#9)
by hypex - 23.06.2011 09:22:09 (3 years ago)
 unsolved
YAM 2.8 doesn't use signatures! (#99)
by hypex - 13.01.2013 15:50:02 (21 months ago)
 unsolved
I can't figure out how to add a remote filter! :-? (#103)
by hypex - 03.03.2013 15:47:41 (19 months ago)
 solved
UTF-8 charset translation's never been so easy! (#65)
by hexaae - 23.12.2004 16:25:27 (10 years ago)
 solved
YAM becoming slower.… (#76)
by diegocr - 29.12.2006 10:09:43 (8 years ago)
 unsolved
Exporitng Yam 2.4 to outlook. (#74)
by davidmanvell - 05.06.2011 20:22:16 (3 years ago)
 unsolved
Problems with Mail-Followup and Mail-Reply-To: (#104)
by broadblues - 30.04.2013 19:16:18 (17 months ago)
 solved
Word matching to fight SPAM… (#80)
by arcstrait - 22.02.2007 06:19:20 (8 years ago)
 solved
yam/AmigaForever (#61)
by alanwall - 25.12.2004 22:33:35 (10 years ago)
 unsolved
Problems with YAM after crashing.. (#31)
by afxgroup - 26.09.2007 18:18:17 (7 years ago)
 unsolved
YAM & PGP 5 (#16)
by abalabanb - 04.09.2009 09:59:42 (5 years ago)
 unsolved
Content-Transfer-Encoding header (#19)
by abalabanb - 05.03.2009 09:26:19 (6 years ago)
 solved
SMTP AUTH (#48)
by Tim - 10.01.2005 02:02:12 (10 years ago)
 unsolved
How to display embedded pictures from HTML mails? (#13)
by Sprocki - 18.02.2010 23:08:07 (5 years ago)
 unsolved
wrong AppIcon text on Ambient (#47)
by Sprocki - 19.01.2006 11:17:03 (9 years ago)
 solved
wordwrap on typing/before sending? (#64)
by Sprocki - 26.12.2004 13:08:19 (10 years ago)
 unsolved
Subject and date not shown in transfer window (#8)
by Reth - 25.06.2011 22:49:38 (3 years ago)
 unsolved
Following URLs (#57)
by OldAmigan - 18.02.2005 16:01:13 (10 years ago)
 solved
Message viewing… (#46)
by Martin - 10.02.2006 14:36:51 (9 years ago)
 unsolved
YAM 2.5 and TheBar.mcc 26.1 (#33)
by Krischan76 - 08.03.2008 15:00:39 (7 years ago)
 unsolved
Moving over settings to new install (#7)
by JosDuchIt - 15.01.2012 11:26:43 (3 years ago)
 solved
Moving messages after a find, scripts (#10)
by JosDuchIt - 14.06.2010 07:55:29 (4 years ago)
 unsolved
Installing 2.6 problem (#12)
by JosDuchIt - 24.02.2010 16:36:06 (5 years ago)
 solved
YAM2.6p1 (#75)
by JosDuchIt - 27.09.2010 10:11:19 (4 years ago)
 unsolved
Reporting bugs (#78)
by JosDuchIt - 26.12.2007 20:53:39 (7 years ago)
 solved
YAM and AmiSSL (#67)
by Jesus - 27.11.2004 13:42:29 (10 years ago)
 solved
ARexx broken? (#28)
by JJKOM - 29.03.2008 12:25:09 (6 years ago)
Classic View Compact View
1 2 3