YAM - Yet Another Mailer (#2) - Topic List

General Support

Discuss about installation and using YAM

  ID Subject Author Replies Last Reply New Replies
 unsolved
Error 80000008 (#30)
by joeled - 03/20/08 20:30:12 (7 years ago)
 unsolved
YAM2.8 sent msg body as base64 (#95)
by javierdlr - 10/02/12 19:12:48 (2 years ago)
 unsolved
How do I create a new folder on disk? (#9)
by hypex - 06/23/11 09:22:09 (4 years ago)
 unsolved
YAM 2.8 doesn't use signatures! (#99)
by hypex - 01/13/13 15:50:02 (2 years ago)
 unsolved
I can't figure out how to add a remote filter! :-? (#103)
by hypex - 03/03/13 15:47:41 (2 years ago)
 solved
UTF-8 charset translation's never been so easy! (#65)
by hexaae - 12/23/04 16:25:27 (10 years ago)
 solved
YAM becoming slower.… (#76)
by diegocr - 12/29/06 10:09:43 (8 years ago)
 unsolved
Exporitng Yam 2.4 to outlook. (#74)
by davidmanvell - 06/05/11 20:22:16 (4 years ago)
 unsolved
Problems with Mail-Followup and Mail-Reply-To: (#104)
by broadblues - 04/30/13 19:16:18 (2 years ago)
 solved
Word matching to fight SPAM… (#80)
by arcstrait - 02/22/07 06:19:20 (8 years ago)
 solved
yam/AmigaForever (#61)
by alanwall - 12/25/04 22:33:35 (10 years ago)
 unsolved
Problems with YAM after crashing.. (#31)
by afxgroup - 09/26/07 18:18:17 (8 years ago)
 unsolved
YAM & PGP 5 (#16)
by abalabanb - 09/04/09 09:59:42 (6 years ago)
 unsolved
Content-Transfer-Encoding header (#19)
by abalabanb - 03/05/09 09:26:19 (6 years ago)
 solved
SMTP AUTH (#48)
by Tim - 01/10/05 02:02:12 (10 years ago)
 unsolved
How to display embedded pictures from HTML mails? (#13)
by Sprocki - 02/18/10 23:08:07 (5 years ago)
 unsolved
wrong AppIcon text on Ambient (#47)
by Sprocki - 01/19/06 11:17:03 (9 years ago)
 solved
wordwrap on typing/before sending? (#64)
by Sprocki - 12/26/04 13:08:19 (10 years ago)
 unsolved
Subject and date not shown in transfer window (#8)
by Reth - 06/25/11 22:49:38 (4 years ago)
 unsolved
Following URLs (#57)
by OldAmigan - 02/18/05 16:01:13 (10 years ago)
 unsolved
the spam filter - howto (#6)
by MichaelMerkel - 02/10/07 21:44:02 (8 years ago)
 solved
Message viewing… (#46)
by Martin - 02/10/06 14:36:51 (9 years ago)
 unsolved
YAM 2.5 and TheBar.mcc 26.1 (#33)
by Krischan76 - 03/08/08 15:00:39 (7 years ago)
 unsolved
Moving over settings to new install (#7)
by JosDuchIt - 01/15/12 11:26:43 (3 years ago)
 solved
Moving messages after a find, scripts (#10)
by JosDuchIt - 06/14/10 07:55:29 (5 years ago)
 unsolved
Installing 2.6 problem (#12)
by JosDuchIt - 02/24/10 16:36:06 (5 years ago)
 solved
YAM2.6p1 (#75)
by JosDuchIt - 09/27/10 10:11:19 (5 years ago)
 unsolved
Reporting bugs (#78)
by JosDuchIt - 12/26/07 20:53:39 (7 years ago)
 solved
YAM and AmiSSL (#67)
by Jesus - 11/27/04 13:42:29 (10 years ago)
 solved
ARexx broken? (#28)
by JJKOM - 03/29/08 12:25:09 (7 years ago)
Classic View Compact View Latest topic
1 2 3