YAM - Yet Another Mailer (#2) - Topic List

General Support

Discuss about installation and using YAM

  ID Subject Author Replies Last Reply New Replies
 solved
Saved messages (#58)
by DoctorMorbius_FP - 02/05/2005 07:12:06 PM (11 years ago)
 unsolved
Following URLs (#57)
by OldAmigan - 02/18/2005 04:01:13 PM (11 years ago)
 solved
Multiple recipients "bug" (#56)
by koan - 01/07/2005 07:20:40 PM (11 years ago)
 solved
Exiting or restarting YAM… (#55)
by Ferry - 11/19/2004 01:12:33 PM (12 years ago)
 solved
Toolbar.mcc (#54)
by DoctorMorbius_FP - 02/22/2005 09:05:41 PM (11 years ago)
 unsolved
Not closing window after last message (#53)
by redmelons - 02/19/2005 10:20:55 AM (11 years ago)
 solved
Invisible character (#52)
by DoctorMorbius_FP - 06/04/2005 08:44:30 PM (11 years ago)
 solved
Too many line feeds (#51)
by DoctorMorbius_FP - 06/21/2005 05:52:49 PM (11 years ago)
 solved
Bad RCPT command response (#50)
by Allan - 03/08/2005 04:57:35 PM (11 years ago)
 unsolved
Compose Message problem (#49)
by lechl - 10/11/2005 01:51:51 AM (11 years ago)
 solved
SMTP AUTH (#48)
by Tim - 01/10/2005 02:02:12 AM (11 years ago)
 unsolved
wrong AppIcon text on Ambient (#47)
by Sprocki - 01/19/2006 11:17:03 AM (10 years ago)
 solved
Message viewing… (#46)
by Martin - 02/10/2006 02:36:51 PM (10 years ago)
 solved
Invisible message (#44)
by DoctorMorbius_FP - 04/28/2006 08:26:56 AM (10 years ago)
 solved
Word files trashed (#43)
by DoctorMorbius_FP - 05/11/2006 08:16:38 PM (10 years ago)
 unsolved
HTML display (#42)
by DoctorMorbius_FP - 10/09/2006 11:20:36 PM (10 years ago)
 solved
Yam Nightly build quits immediatly (#41)
by navgir - 03/27/2007 03:39:17 PM (9 years ago)
 unsolved
Genesis user setting and Yam (#40)
by weiseb - 03/31/2007 11:32:00 AM (9 years ago)
 solved
Semi Off Topic: catalog for MCC BetterString (#38)
by samo79 - 05/19/2007 01:54:49 PM (9 years ago)
 unsolved
YAM 2.5 Dev: Problem on AmiKit (#37)
by samo79 - 06/24/2007 02:56:36 AM (9 years ago)
 unsolved
YAM's spam filter and OS3 (#36)
by thboeckel - 11/08/2007 01:32:56 PM (9 years ago)
 solved
YAM 2.5 display function not working. (#35)
by DL - 01/17/2008 02:21:47 AM (8 years ago)
 solved
Earthlink Users: Fix for Mail Send Failures (#34)
by JCC - 06/24/2007 12:03:56 AM (9 years ago)
 unsolved
YAM 2.5 and TheBar.mcc 26.1 (#33)
by Krischan76 - 03/08/2008 03:00:39 PM (8 years ago)
 solved
Configuration for folder list and unread mail (#32)
by koan - 04/06/2008 03:56:04 PM (8 years ago)
 unsolved
Problems with YAM after crashing.. (#31)
by afxgroup - 09/26/2007 06:18:17 PM (9 years ago)
 unsolved
Error 80000008 (#30)
by joeled - 03/20/2008 08:30:12 PM (8 years ago)
 unsolved
Toolbar problems (#29)
by qWert - 04/12/2008 12:32:25 PM (8 years ago)
 solved
ARexx broken? (#28)
by JJKOM - 03/29/2008 12:25:09 PM (8 years ago)
 solved
Word wrapping (#27)
by koan - 04/25/2008 02:59:10 AM (8 years ago)
Classic View Compact View Latest topic
1 2 3