YAM - Yet Another Mailer (#2) - Topic List

General Support

Discuss about installation and using YAM

  ID Subject Author Replies Last Reply New Replies
 solved
Missing icon for attachments (#25)
by koan - May 9, 2008, 12:36:59 PM (10 years ago)
 unsolved
Multiple languages (#26)
by koan - May 6, 2008, 4:14:37 AM (10 years ago)
 solved
Word wrapping (#27)
by koan - Apr 25, 2008, 2:59:10 AM (10 years ago)
 solved
ARexx broken? (#28)
by JJKOM - Mar 29, 2008, 12:25:09 PM (10 years ago)
 unsolved
Toolbar problems (#29)
by qWert - Apr 12, 2008, 12:32:25 PM (10 years ago)
 unsolved
Error 80000008 (#30)
by joeled - Mar 20, 2008, 8:30:12 PM (10 years ago)
 unsolved
Problems with YAM after crashing.. (#31)
by afxgroup - Sep 26, 2007, 6:18:17 PM (10 years ago)
 solved
Configuration for folder list and unread mail (#32)
by koan - Apr 6, 2008, 3:56:04 PM (10 years ago)
 unsolved
YAM 2.5 and TheBar.mcc 26.1 (#33)
by Krischan76 - Mar 8, 2008, 3:00:39 PM (10 years ago)
 solved
Earthlink Users: Fix for Mail Send Failures (#34)
by JCC - Jun 24, 2007, 12:03:56 AM (10 years ago)
 solved
YAM 2.5 display function not working. (#35)
by DL - Jan 17, 2008, 2:21:47 AM (10 years ago)
 unsolved
YAM 2.5 Dev: Problem on AmiKit (#37)
by Samir Hawamdeh - Jun 24, 2007, 2:56:36 AM (10 years ago)
 unsolved
the spam filter - howto (#6)
by Michael Merkel - Feb 10, 2007, 9:44:02 PM (11 years ago)
 solved
Semi Off Topic: catalog for MCC BetterString (#38)
by Samir Hawamdeh - May 19, 2007, 1:54:49 PM (11 years ago)
 unsolved
Genesis user setting and Yam (#40)
by Sebastian Weimer - Mar 31, 2007, 11:32:00 AM (11 years ago)
 solved
Yam Nightly build quits immediatly (#41)
by navgir - Mar 27, 2007, 3:39:17 PM (11 years ago)
 solved
Word matching to fight SPAM… (#80)
by Robert Sumner - Feb 22, 2007, 6:19:20 AM (11 years ago)
 unsolved
HTML display (#42)
by DoctorMorbius_FP - Oct 9, 2006, 11:20:36 PM (11 years ago)
 solved
Word files trashed (#43)
by DoctorMorbius_FP - May 11, 2006, 8:16:38 PM (12 years ago)
 solved
Invisible message (#44)
by DoctorMorbius_FP - Apr 28, 2006, 8:26:56 AM (12 years ago)
 solved
Message viewing… (#46)
by Martin - Feb 10, 2006, 2:36:51 PM (12 years ago)
 solved
SMTP AUTH (#48)
by Tim - Jan 10, 2005, 2:02:12 AM (13 years ago)
 unsolved
Compose Message problem (#49)
by lechl - Oct 11, 2005, 1:51:51 AM (12 years ago)
 solved
Bad RCPT command response (#50)
by Allan - Mar 8, 2005, 4:57:35 PM (13 years ago)
 solved
Too many line feeds (#51)
by DoctorMorbius_FP - Jun 21, 2005, 5:52:49 PM (12 years ago)
 solved
Efficiently saving attachments (#85)
by koan - Jun 5, 2005, 9:52:25 PM (13 years ago)
 solved
Invisible character (#52)
by DoctorMorbius_FP - Jun 4, 2005, 8:44:30 PM (13 years ago)
 unsolved
Not closing window after last message (#53)
by redmelons - Feb 19, 2005, 10:20:55 AM (13 years ago)
 solved
Exiting or restarting YAM… (#55)
by Ferry - Nov 19, 2004, 1:12:33 PM (13 years ago)
 solved
Multiple recipients "bug" (#56)
by koan - Jan 7, 2005, 7:20:40 PM (13 years ago)
Classic View Compact View Latest topic
1 2 3