YAM - Yet Another Mailer (#2) - Topic List

General Support

Discuss about installation and using YAM

  ID Subject Author Replies Last Reply New Replies
 unsolved
Genesis user setting and Yam (#40)
by weiseb - 03/31/2007 11:32:00 AM (10 years ago)
 solved
Bad RCPT command response (#50)
by Allan - 03/08/2005 04:57:35 PM (12 years ago)
 solved
Invisible character (#52)
by DoctorMorbius_FP - 06/04/2005 08:44:30 PM (12 years ago)
 solved
Exiting or restarting YAM… (#55)
by Ferry - 11/19/2004 01:12:33 PM (12 years ago)
 solved
YAM becoming slower.… (#76)
by diegocr - 12/29/2006 10:09:43 AM (10 years ago)
 solved
Nightly build (2.9dev) and folders (#107)
by AmigaPhil - 08/28/2013 09:34:40 PM (3 years ago)
 unsolved
YAM2.10 download on YAM launch (#122)
by JosDuchIt - 08/30/2015 02:58:32 PM (16 months ago)
 solved
Adding filters (#11)
by koan - 02/28/2010 10:24:13 PM (7 years ago)
 solved
I screwed up my installation (#20)
by tonyw - 04/10/2009 12:07:38 PM (8 years ago)
 unsolved
Multiple languages (#26)
by koan - 05/06/2008 04:14:37 AM (9 years ago)
 solved
Word wrapping (#27)
by koan - 04/25/2008 02:59:10 AM (9 years ago)
 solved
Earthlink Users: Fix for Mail Send Failures (#34)
by JCC - 06/24/2007 12:03:56 AM (9 years ago)
 unsolved
HTML display (#42)
by DoctorMorbius_FP - 10/09/2006 11:20:36 PM (10 years ago)
 unsolved
Compose Message problem (#49)
by lechl - 10/11/2005 01:51:51 AM (11 years ago)
 solved
Too many line feeds (#51)
by DoctorMorbius_FP - 06/21/2005 05:52:49 PM (11 years ago)
 solved
Multiple recipients "bug" (#56)
by koan - 01/07/2005 07:20:40 PM (12 years ago)
 unsolved
Following URLs (#57)
by OldAmigan - 02/18/2005 04:01:13 PM (12 years ago)
 solved
Saved messages (#58)
by DoctorMorbius_FP - 02/05/2005 07:12:06 PM (12 years ago)
 solved
Efficiently saving attachments (#85)
by koan - 06/05/2005 09:52:25 PM (12 years ago)
 solved
Display/Save Message Parts From Inline Reader (#90)
by BlackFire - 02/05/2005 01:19:35 AM (12 years ago)
 unsolved
YAM 2.8 doesn't use signatures! (#99)
by hypex - 01/13/2013 03:50:02 PM (4 years ago)
 unsolved
YAM2.8 - how to set the email from header (#102)
by DrB - 02/25/2013 12:13:26 AM (4 years ago)
 unsolved
I can't figure out how to add a remote filter! :-? (#103)
by hypex - 03/03/2013 03:47:41 PM (4 years ago)
 unsolved
Problems with Mail-Followup and Mail-Reply-To: (#104)
by broadblues - 04/30/2013 07:16:18 PM (4 years ago)
 solved
YAM email and POP authentication (#123)
by kilaueabart - 09/05/2015 02:26:26 AM (15 months ago)
 unsolved
Moving over settings to new install (#7)
by JosDuchIt - 01/15/2012 11:26:43 AM (5 years ago)
 unsolved
How do I create a new folder on disk? (#9)
by hypex - 06/23/2011 09:22:09 AM (5 years ago)
 unsolved
How to display embedded pictures from HTML mails? (#13)
by Sprocki - 02/18/2010 11:08:07 PM (7 years ago)
 unsolved
YAM & PGP 5 (#16)
by abalabanb - 09/04/2009 09:59:42 AM (7 years ago)
 unsolved
unable to send message (#21)
by nineoc - 02/02/2009 03:50:38 AM (8 years ago)
Classic View Compact View Latest topic
1 2 3