YAM - Yet Another Mailer (#2) - Topic List

General Support

Discuss about installation and using YAM

  ID Subject Author Replies Last Reply New Replies
 solved
Saved messages (#58)
by DoctorMorbius_FP - 05.02.2005 19:12:06 (10 years ago)
 solved
SMTP AUTH (#48)
by Tim - 10.01.2005 02:02:12 (10 years ago)
 unsolved
Reporting bugs (#78)
by JosDuchIt - 26.12.2007 20:53:39 (7 years ago)
 unsolved
Reading "strange" charsets (#24)
by koan - 19.05.2008 01:22:58 (7 years ago)
 unsolved
Problems with YAM after crashing.. (#31)
by afxgroup - 26.09.2007 18:18:17 (7 years ago)
 unsolved
Problems with Mail-Followup and Mail-Reply-To: (#104)
by broadblues - 30.04.2013 19:16:18 (20 months ago)
 unsolved
Not closing window after last message (#53)
by redmelons - 19.02.2005 10:20:55 (10 years ago)
 solved
Nightly build (2.9dev) and folders (#107)
by AmigaPhil - 28.08.2013 21:34:40 (16 months ago)
 solved
Multiple recipients "bug" (#56)
by koan - 07.01.2005 19:20:40 (10 years ago)
 unsolved
Multiple languages (#26)
by koan - 06.05.2008 04:14:37 (7 years ago)
 unsolved
Moving over settings to new install (#7)
by JosDuchIt - 15.01.2012 11:26:43 (3 years ago)
 solved
Moving messages after a find, scripts (#10)
by JosDuchIt - 14.06.2010 07:55:29 (5 years ago)
 solved
Missing icon for attachments (#25)
by koan - 09.05.2008 12:36:59 (7 years ago)
 solved
Message viewing… (#46)
by Martin - 10.02.2006 14:36:51 (9 years ago)
 solved
MCC TheBar 21.5 on YAM ? (#22)
by samo79 - 17.05.2008 19:37:43 (7 years ago)
 solved
Invisible message (#44)
by DoctorMorbius_FP - 28.04.2006 08:26:56 (9 years ago)
 solved
Invisible character (#52)
by DoctorMorbius_FP - 04.06.2005 20:44:30 (10 years ago)
 unsolved
Installing 2.6 problem (#12)
by JosDuchIt - 24.02.2010 16:36:06 (5 years ago)
 solved
I screwed up my installation (#20)
by tonyw - 10.04.2009 12:07:38 (6 years ago)
 unsolved
I can't figure out how to add a remote filter! :-? (#103)
by hypex - 03.03.2013 15:47:41 (22 months ago)
 unsolved
How to display embedded pictures from HTML mails? (#13)
by Sprocki - 18.02.2010 23:08:07 (5 years ago)
 unsolved
How do I create a new folder on disk? (#9)
by hypex - 23.06.2011 09:22:09 (4 years ago)
 unsolved
Hidden Configuration (#117)
by stellan - 23.06.2014 17:42:30 (6 months ago)
 unsolved
Hidden Configuration (#118)
by stellan - 23.06.2014 17:44:12 (6 months ago)
 unsolved
HTML display (#42)
by DoctorMorbius_FP - 09.10.2006 23:20:36 (8 years ago)
 solved
Greek unicode in YAM (#14)
by vulture - 18.01.2010 12:15:16 (5 years ago)
 unsolved
Genesis user setting and Yam (#40)
by weiseb - 31.03.2007 11:32:00 (8 years ago)
 unsolved
Following URLs (#57)
by OldAmigan - 18.02.2005 16:01:13 (10 years ago)
 unsolved
Exporitng Yam 2.4 to outlook. (#74)
by davidmanvell - 05.06.2011 20:22:16 (4 years ago)
 solved
Exiting or restarting YAM… (#55)
by Ferry - 19.11.2004 13:12:33 (10 years ago)
Classic View Compact View Latest topic
1 2 3