YAM - Yet Another Mailer (#2) - Topic List

General Support

Discuss about installation and using YAM

  ID Subject Author Replies Last Reply New Replies
 solved
The Bar (#23)
by ricossa - Apr 11, 2008, 5:09:30 AM (9 years ago)
 unsolved
TextEditor problems ? (#77)
by Samir Hawamdeh - Dec 7, 2008, 3:07:19 PM (9 years ago)
 solved
TAB key in new messages (#62)
by Ferry - Jan 5, 2005, 11:24:20 AM (13 years ago)
 solved
Semi Off Topic: catalog for MCC BetterString (#38)
by Samir Hawamdeh - May 19, 2007, 1:54:49 PM (10 years ago)
 solved
Saved messages (#58)
by DoctorMorbius_FP - Feb 5, 2005, 7:12:06 PM (13 years ago)
 solved
SMTP AUTH (#48)
by Tim - Jan 10, 2005, 2:02:12 AM (13 years ago)
 unsolved
Reporting bugs (#78)
by Joseph Duchâtelet - Dec 26, 2007, 8:53:39 PM (10 years ago)
 unsolved
Reading "strange" charsets (#24)
by koan - May 19, 2008, 1:22:58 AM (9 years ago)
 unsolved
Problems with YAM after crashing.. (#31)
by afxgroup - Sep 26, 2007, 6:18:17 PM (10 years ago)
 unsolved
Problems with Mail-Followup and Mail-Reply-To: (#104)
by Andy Broad - Apr 30, 2013, 7:16:18 PM (4 years ago)
 unsolved
Not closing window after last message (#53)
by redmelons - Feb 19, 2005, 10:20:55 AM (13 years ago)
 unsolved
No email with YAM (#126)
by Gerald Mathias - Apr 9, 2017, 4:48:00 AM (5 months ago)
 solved
Nightly build (2.9dev) and folders (#107)
by Philippe Duchenne - Aug 28, 2013, 9:34:40 PM (4 years ago)
 solved
Multiple recipients "bug" (#56)
by koan - Jan 7, 2005, 7:20:40 PM (13 years ago)
 unsolved
Multiple languages (#26)
by koan - May 6, 2008, 4:14:37 AM (9 years ago)
 unsolved
Moving over settings to new install (#7)
by Joseph Duchâtelet - Jan 15, 2012, 11:26:43 AM (6 years ago)
 solved
Moving messages after a find, scripts (#10)
by Joseph Duchâtelet - Jun 14, 2010, 7:55:29 AM (7 years ago)
 solved
Missing icon for attachments (#25)
by koan - May 9, 2008, 12:36:59 PM (9 years ago)
 solved
Message viewing… (#46)
by Martin - Feb 10, 2006, 2:36:51 PM (12 years ago)
 solved
MCC TheBar 21.5 on YAM ? (#22)
by Samir Hawamdeh - May 17, 2008, 7:37:43 PM (9 years ago)
 solved
Invisible message (#44)
by DoctorMorbius_FP - Apr 28, 2006, 8:26:56 AM (11 years ago)
 solved
Invisible character (#52)
by DoctorMorbius_FP - Jun 4, 2005, 8:44:30 PM (12 years ago)
 unsolved
Installing 2.6 problem (#12)
by Joseph Duchâtelet - Feb 24, 2010, 4:36:06 PM (7 years ago)
 solved
I screwed up my installation (#20)
by tonyw - Apr 10, 2009, 12:07:38 PM (8 years ago)
 unsolved
I can't figure out how to add a remote filter! :-? (#103)
by Damien Stewart - Mar 3, 2013, 3:47:41 PM (4 years ago)
 unsolved
How to display embedded pictures from HTML mails? (#13)
by Markus Lunk - Feb 18, 2010, 11:08:07 PM (8 years ago)
 unsolved
How do I create a new folder on disk? (#9)
by Damien Stewart - Jun 23, 2011, 9:22:09 AM (6 years ago)
 unsolved
Hidden Configuration (#117)
by Stellan Pistoor - Jun 23, 2014, 5:42:30 PM (3 years ago)
 unsolved
Hidden Configuration (#118)
by Stellan Pistoor - Jun 23, 2014, 5:44:12 PM (3 years ago)
 unsolved
HTML display (#42)
by DoctorMorbius_FP - Oct 9, 2006, 11:20:36 PM (11 years ago)
Classic View Compact View Latest topic
1 2 3