YAM - Yet Another Mailer (#2) - Topic List

General Support

Discuss about installation and using YAM

  ID Subject Author Replies Last Reply New Replies
 unsolved
YAM2.10 download on YAM launch (#122)
by Joseph Duchâtelet - Aug 30, 2015, 2:58:32 PM (19 months ago)
 solved
YAM and AmiSSL (#67)
by Jesus - Nov 27, 2004, 1:42:29 PM (12 years ago)
 solved
ARexx broken? (#28)
by JJKOM - Mar 29, 2008, 12:25:09 PM (9 years ago)
 solved
Earthlink Users: Fix for Mail Send Failures (#34)
by JCC - Jun 24, 2007, 12:03:56 AM (10 years ago)
 solved
Exiting or restarting YAM… (#55)
by Ferry - Nov 19, 2004, 1:12:33 PM (12 years ago)
 solved
TAB key in new messages (#62)
by Ferry - Jan 5, 2005, 11:24:20 AM (12 years ago)
 unsolved
Weird behaviour with attachments - a bug ? (#125)
by ElenaXX - Feb 14, 2017, 8:52:52 PM (6 weeks ago)
 unsolved
YAM2.8 - how to set the email from header (#102)
by Andreas Schwarz - Feb 25, 2013, 12:13:26 AM (4 years ago)
 unsolved
HTML display (#42)
by DoctorMorbius_FP - Oct 9, 2006, 11:20:36 PM (10 years ago)
 solved
Word files trashed (#43)
by DoctorMorbius_FP - May 11, 2006, 8:16:38 PM (11 years ago)
 solved
Invisible message (#44)
by DoctorMorbius_FP - Apr 28, 2006, 8:26:56 AM (11 years ago)
 solved
Too many line feeds (#51)
by DoctorMorbius_FP - Jun 21, 2005, 5:52:49 PM (12 years ago)
 solved
Invisible character (#52)
by DoctorMorbius_FP - Jun 4, 2005, 8:44:30 PM (12 years ago)
 solved
Toolbar.mcc (#54)
by DoctorMorbius_FP - Feb 22, 2005, 9:05:41 PM (12 years ago)
 solved
Saved messages (#58)
by DoctorMorbius_FP - Feb 5, 2005, 7:12:06 PM (12 years ago)
 solved
Directory locking (#59)
by DoctorMorbius_FP - Feb 1, 2005, 8:04:11 PM (12 years ago)
 solved
Attachments with long filenames (#60)
by DoctorMorbius_FP - Jan 13, 2005, 9:34:23 PM (12 years ago)
 solved
YAM 2.5 display function not working. (#35)
by DL - Jan 17, 2008, 2:21:47 AM (9 years ago)
 solved
Display/Save Message Parts From Inline Reader (#90)
by BlackFire - Feb 5, 2005, 1:19:35 AM (12 years ago)
 solved
Nightly build (2.9dev) and folders (#107)
by Philippe Duchenne - Aug 28, 2013, 9:34:40 PM (4 years ago)
 solved
Bad RCPT command response (#50)
by Allan - Mar 8, 2005, 4:57:35 PM (12 years ago)
Classic View Compact View Latest topic
1 2 3