YAM - Yet Another Mailer (#2) - Topic List

General Support

Discuss about installation and using YAM

  ID Subject Author Replies Last Reply New Replies
 unsolved
Reading "strange" charsets (#24)
by koan - 05/19/08 01:22:58 (7 years ago)
 unsolved
YAM's spam filter and OS3 (#36)
by thboeckel - 11/08/07 13:32:56 (7 years ago)
 unsolved
wrong AppIcon text on Ambient (#47)
by Sprocki - 01/19/06 11:17:03 (9 years ago)
 solved
Toolbar.mcc (#54)
by DoctorMorbius_FP - 02/22/05 21:05:41 (10 years ago)
 unsolved
Reporting bugs (#78)
by JosDuchIt - 12/26/07 20:53:39 (7 years ago)
 unsolved
Hidden Configuration (#117)
by stellan - 06/23/14 17:42:30 (9 months ago)
 unsolved
Hidden Configuration (#118)
by stellan - 06/23/14 17:44:12 (9 months ago)
 solved
What of the mailing list at freelist.org? (#68)
by stevebow - 11/22/04 13:39:29 (10 years ago)
 solved
Bad keyboard shortcuts (#63)
by stevebow - 11/22/04 13:55:16 (10 years ago)
 solved
YAM and AmiSSL (#67)
by Jesus - 11/27/04 13:42:29 (10 years ago)
 solved
Copying text from received mail (#66)
by redmelons - 12/15/04 18:34:55 (10 years ago)
 solved
UTF-8 charset translation's never been so easy! (#65)
by hexaae - 12/23/04 16:25:27 (10 years ago)
 solved
wordwrap on typing/before sending? (#64)
by Sprocki - 12/26/04 13:08:19 (10 years ago)
 solved
TAB key in new messages (#62)
by Ferry - 01/05/05 11:24:20 (10 years ago)
 solved
yam/AmigaForever (#61)
by alanwall - 12/25/04 22:33:35 (10 years ago)
 solved
Attachments with long filenames (#60)
by DoctorMorbius_FP - 01/13/05 21:34:23 (10 years ago)
 solved
Directory locking (#59)
by DoctorMorbius_FP - 02/01/05 20:04:11 (10 years ago)
 solved
Display/Save Message Parts From Inline Reader (#90)
by BlackFire - 02/05/05 01:19:35 (10 years ago)
 solved
Saved messages (#58)
by DoctorMorbius_FP - 02/05/05 19:12:06 (10 years ago)
 unsolved
Following URLs (#57)
by OldAmigan - 02/18/05 16:01:13 (10 years ago)
 solved
Multiple recipients "bug" (#56)
by koan - 01/07/05 19:20:40 (10 years ago)
 solved
Exiting or restarting YAM… (#55)
by Ferry - 11/19/04 13:12:33 (10 years ago)
 unsolved
Not closing window after last message (#53)
by redmelons - 02/19/05 10:20:55 (10 years ago)
 solved
Invisible character (#52)
by DoctorMorbius_FP - 06/04/05 20:44:30 (10 years ago)
 solved
Efficiently saving attachments (#85)
by koan - 06/05/05 21:52:25 (10 years ago)
 solved
Too many line feeds (#51)
by DoctorMorbius_FP - 06/21/05 17:52:49 (10 years ago)
 solved
Bad RCPT command response (#50)
by Allan - 03/08/05 16:57:35 (10 years ago)
 unsolved
Compose Message problem (#49)
by lechl - 10/11/05 01:51:51 (9 years ago)
 solved
SMTP AUTH (#48)
by Tim - 01/10/05 02:02:12 (10 years ago)
 solved
Message viewing… (#46)
by Martin - 02/10/06 14:36:51 (9 years ago)
Classic View Compact View Latest topic
1 2 3