YAM - Yet Another Mailer (#2) - Topic List

General Support

Discuss about installation and using YAM

  ID Subject Author Replies Last Reply New Replies
 unsolved
the spam filter - howto (#6)
by MichaelMerkel - 10.02.2007 21:44:02 (8 years ago)
 unsolved
Reading "strange" charsets (#24)
by koan - 19.05.2008 01:22:58 (6 years ago)
 unsolved
YAM's spam filter and OS3 (#36)
by thboeckel - 08.11.2007 13:32:56 (7 years ago)
 unsolved
wrong AppIcon text on Ambient (#47)
by Sprocki - 19.01.2006 11:17:03 (9 years ago)
 solved
Toolbar.mcc (#54)
by DoctorMorbius_FP - 22.02.2005 21:05:41 (10 years ago)
 unsolved
Reporting bugs (#78)
by JosDuchIt - 26.12.2007 20:53:39 (7 years ago)
 unsolved
Hidden Configuration (#117)
by stellan - 23.06.2014 17:42:30 (2 months ago)
 unsolved
Hidden Configuration (#118)
by stellan - 23.06.2014 17:44:12 (2 months ago)
 solved
What of the mailing list at freelist.org? (#68)
by stevebow - 22.11.2004 13:39:29 (10 years ago)
 solved
Bad keyboard shortcuts (#63)
by stevebow - 22.11.2004 13:55:16 (10 years ago)
 solved
YAM and AmiSSL (#67)
by Jesus - 27.11.2004 13:42:29 (10 years ago)
 solved
Copying text from received mail (#66)
by redmelons - 15.12.2004 18:34:55 (10 years ago)
 solved
UTF-8 charset translation's never been so easy! (#65)
by hexaae - 23.12.2004 16:25:27 (10 years ago)
 solved
wordwrap on typing/before sending? (#64)
by Sprocki - 26.12.2004 13:08:19 (10 years ago)
 solved
TAB key in new messages (#62)
by Ferry - 05.01.2005 11:24:20 (10 years ago)
 solved
yam/AmigaForever (#61)
by alanwall - 25.12.2004 22:33:35 (10 years ago)
 solved
Attachments with long filenames (#60)
by DoctorMorbius_FP - 13.01.2005 21:34:23 (10 years ago)
 solved
Directory locking (#59)
by DoctorMorbius_FP - 01.02.2005 20:04:11 (10 years ago)
 solved
Display/Save Message Parts From Inline Reader (#90)
by BlackFire - 05.02.2005 01:19:35 (10 years ago)
 solved
Saved messages (#58)
by DoctorMorbius_FP - 05.02.2005 19:12:06 (10 years ago)
 unsolved
Following URLs (#57)
by OldAmigan - 18.02.2005 16:01:13 (10 years ago)
 solved
Multiple recipients "bug" (#56)
by koan - 07.01.2005 19:20:40 (10 years ago)
 solved
Exiting or restarting YAM… (#55)
by Ferry - 19.11.2004 13:12:33 (10 years ago)
 unsolved
Not closing window after last message (#53)
by redmelons - 19.02.2005 10:20:55 (10 years ago)
 solved
Invisible character (#52)
by DoctorMorbius_FP - 04.06.2005 20:44:30 (9 years ago)
 solved
Efficiently saving attachments (#85)
by koan - 05.06.2005 21:52:25 (9 years ago)
 solved
Too many line feeds (#51)
by DoctorMorbius_FP - 21.06.2005 17:52:49 (9 years ago)
 solved
Bad RCPT command response (#50)
by Allan - 08.03.2005 16:57:35 (9 years ago)
 unsolved
Compose Message problem (#49)
by lechl - 11.10.2005 01:51:51 (9 years ago)
 solved
SMTP AUTH (#48)
by Tim - 10.01.2005 02:02:12 (10 years ago)
Classic View Compact View
1 2 3