YAM - Yet Another Mailer (#2) - Topic List

General Support

Discuss about installation and using YAM

  ID Subject Author Replies Last Reply New Replies
 unsolved
Reading "strange" charsets (#24)
by koan - 19/05/08 01:22:58 (7 years ago)
 unsolved
YAM's spam filter and OS3 (#36)
by thboeckel - 08/11/07 13:32:56 (8 years ago)
 unsolved
wrong AppIcon text on Ambient (#47)
by Sprocki - 19/01/06 11:17:03 (10 years ago)
 solved
Toolbar.mcc (#54)
by DoctorMorbius_FP - 22/02/05 21:05:41 (11 years ago)
 unsolved
Reporting bugs (#78)
by JosDuchIt - 26/12/07 20:53:39 (8 years ago)
 unsolved
Hidden Configuration (#117)
by stellan - 23/06/14 17:42:30 (15 months ago)
 unsolved
Hidden Configuration (#118)
by stellan - 23/06/14 17:44:12 (15 months ago)
 unsolved
Connectiong to gmail (#121)
by JosDuchIt - 16/08/15 10:34:58 (2 weeks ago)
 solved
What of the mailing list at freelist.org? (#68)
by stevebow - 22/11/04 13:39:29 (11 years ago)
 solved
Bad keyboard shortcuts (#63)
by stevebow - 22/11/04 13:55:16 (11 years ago)
 solved
YAM and AmiSSL (#67)
by Jesus - 27/11/04 13:42:29 (11 years ago)
 solved
Copying text from received mail (#66)
by redmelons - 15/12/04 18:34:55 (11 years ago)
 solved
UTF-8 charset translation's never been so easy! (#65)
by hexaae - 23/12/04 16:25:27 (11 years ago)
 solved
wordwrap on typing/before sending? (#64)
by Sprocki - 26/12/04 13:08:19 (11 years ago)
 solved
TAB key in new messages (#62)
by Ferry - 05/01/05 11:24:20 (11 years ago)
 solved
yam/AmigaForever (#61)
by alanwall - 25/12/04 22:33:35 (11 years ago)
 solved
Attachments with long filenames (#60)
by DoctorMorbius_FP - 13/01/05 21:34:23 (11 years ago)
 solved
Directory locking (#59)
by DoctorMorbius_FP - 01/02/05 20:04:11 (11 years ago)
 solved
Display/Save Message Parts From Inline Reader (#90)
by BlackFire - 05/02/05 01:19:35 (11 years ago)
 solved
Saved messages (#58)
by DoctorMorbius_FP - 05/02/05 19:12:06 (11 years ago)
 unsolved
Following URLs (#57)
by OldAmigan - 18/02/05 16:01:13 (11 years ago)
 solved
Multiple recipients "bug" (#56)
by koan - 07/01/05 19:20:40 (11 years ago)
 solved
Exiting or restarting YAM… (#55)
by Ferry - 19/11/04 13:12:33 (11 years ago)
 unsolved
Not closing window after last message (#53)
by redmelons - 19/02/05 10:20:55 (11 years ago)
 solved
Invisible character (#52)
by DoctorMorbius_FP - 04/06/05 20:44:30 (10 years ago)
 solved
Efficiently saving attachments (#85)
by koan - 05/06/05 21:52:25 (10 years ago)
 solved
Too many line feeds (#51)
by DoctorMorbius_FP - 21/06/05 17:52:49 (10 years ago)
 solved
Bad RCPT command response (#50)
by Allan - 08/03/05 16:57:35 (10 years ago)
 unsolved
Compose Message problem (#49)
by lechl - 11/10/05 01:51:51 (10 years ago)
 solved
SMTP AUTH (#48)
by Tim - 10/01/05 02:02:12 (11 years ago)
Classic View Compact View Latest topic
1 2 3