YAM - Yet Another Mailer (#2) - Topic List

General Support

Discuss about installation and using YAM

  ID Subject Author Replies Last Reply New Replies
 solved
Change return-path? (#15)
by weiseb - 11/05/2009 12:56:03 PM (6 years ago)
 unsolved
Genesis user setting and Yam (#40)
by weiseb - 03/31/2007 11:32:00 AM (9 years ago)
 solved
Greek unicode in YAM (#14)
by vulture - 01/18/2010 12:15:16 PM (6 years ago)
 solved
I screwed up my installation (#20)
by tonyw - 04/10/2009 12:07:38 PM (7 years ago)
 unsolved
YAM's spam filter and OS3 (#36)
by thboeckel - 11/08/2007 01:32:56 PM (8 years ago)
 solved
Bad keyboard shortcuts (#63)
by stevebow - 11/22/2004 01:55:16 PM (11 years ago)
 solved
What of the mailing list at freelist.org? (#68)
by stevebow - 11/22/2004 01:39:29 PM (11 years ago)
 unsolved
Hidden Configuration (#117)
by stellan - 06/23/2014 05:42:30 PM (20 months ago)
 unsolved
Hidden Configuration (#118)
by stellan - 06/23/2014 05:44:12 PM (20 months ago)
 unsolved
YAM 2.5 Installation on MorphOS 2.1 (#88)
by sol-invictus - 09/15/2008 09:33:14 PM (7 years ago)
 solved
MCC TheBar 21.5 on YAM ? (#22)
by samo79 - 05/17/2008 07:37:43 PM (8 years ago)
 unsolved
YAM 2.5 Dev: Problem on AmiKit (#37)
by samo79 - 06/24/2007 02:56:36 AM (9 years ago)
 solved
Semi Off Topic: catalog for MCC BetterString (#38)
by samo79 - 05/19/2007 01:54:49 PM (9 years ago)
 unsolved
TextEditor problems ? (#77)
by samo79 - 12/07/2008 03:07:19 PM (7 years ago)
 solved
The Bar (#23)
by ricossa - 04/11/2008 05:09:30 AM (8 years ago)
 unsolved
Not closing window after last message (#53)
by redmelons - 02/19/2005 10:20:55 AM (11 years ago)
 solved
Copying text from received mail (#66)
by redmelons - 12/15/2004 06:34:55 PM (11 years ago)
 unsolved
Toolbar problems (#29)
by qWert - 04/12/2008 12:32:25 PM (8 years ago)
 unsolved
unable to send message (#21)
by nineoc - 02/02/2009 03:50:38 AM (7 years ago)
 solved
Yam Nightly build quits immediatly (#41)
by navgir - 03/27/2007 03:39:17 PM (9 years ago)
 unsolved
pine mbox importing (#17)
by my_pc_is_amiga - 07/28/2009 08:12:50 AM (7 years ago)
 unsolved
Compose Message problem (#49)
by lechl - 10/11/2005 01:51:51 AM (10 years ago)
 solved
Adding filters (#11)
by koan - 02/28/2010 10:24:13 PM (6 years ago)
 unsolved
Reading "strange" charsets (#24)
by koan - 05/19/2008 01:22:58 AM (8 years ago)
 solved
Missing icon for attachments (#25)
by koan - 05/09/2008 12:36:59 PM (8 years ago)
 unsolved
Multiple languages (#26)
by koan - 05/06/2008 04:14:37 AM (8 years ago)
 solved
Word wrapping (#27)
by koan - 04/25/2008 02:59:10 AM (8 years ago)
 solved
Configuration for folder list and unread mail (#32)
by koan - 04/06/2008 03:56:04 PM (8 years ago)
 solved
Multiple recipients "bug" (#56)
by koan - 01/07/2005 07:20:40 PM (11 years ago)
 solved
Efficiently saving attachments (#85)
by koan - 06/05/2005 09:52:25 PM (11 years ago)
Classic View Compact View Latest topic
1 2 3