YAM - Yet Another Mailer (#2) - Topic List

General Support

Discuss about installation and using YAM

  ID Subject Author Replies Last Reply New Replies
 unsolved
the spam filter - howto (#6)
by MichaelMerkel - 02/10/2007 09:44:02 PM (10 years ago)
 unsolved
Moving over settings to new install (#7)
by JosDuchIt - 01/15/2012 11:26:43 AM (5 years ago)
 unsolved
Subject and date not shown in transfer window (#8)
by Reth - 06/25/2011 10:49:38 PM (5 years ago)
 unsolved
How do I create a new folder on disk? (#9)
by hypex - 06/23/2011 09:22:09 AM (5 years ago)
 solved
Moving messages after a find, scripts (#10)
by JosDuchIt - 06/14/2010 07:55:29 AM (6 years ago)
 solved
Adding filters (#11)
by koan - 02/28/2010 10:24:13 PM (7 years ago)
 unsolved
Installing 2.6 problem (#12)
by JosDuchIt - 02/24/2010 04:36:06 PM (7 years ago)
 unsolved
How to display embedded pictures from HTML mails? (#13)
by Sprocki - 02/18/2010 11:08:07 PM (7 years ago)
 solved
Greek unicode in YAM (#14)
by vulture - 01/18/2010 12:15:16 PM (7 years ago)
 solved
Change return-path? (#15)
by weiseb - 11/05/2009 12:56:03 PM (7 years ago)
 unsolved
YAM & PGP 5 (#16)
by abalabanb - 09/04/2009 09:59:42 AM (7 years ago)
 unsolved
pine mbox importing (#17)
by my_pc_is_amiga - 07/28/2009 08:12:50 AM (7 years ago)
 unsolved
Content-Transfer-Encoding header (#19)
by abalabanb - 03/05/2009 09:26:19 AM (8 years ago)
 solved
I screwed up my installation (#20)
by tonyw - 04/10/2009 12:07:38 PM (7 years ago)
 unsolved
unable to send message (#21)
by nineoc - 02/02/2009 03:50:38 AM (8 years ago)
 solved
MCC TheBar 21.5 on YAM ? (#22)
by samo79 - 05/17/2008 07:37:43 PM (8 years ago)
 solved
The Bar (#23)
by ricossa - 04/11/2008 05:09:30 AM (8 years ago)
 unsolved
Reading "strange" charsets (#24)
by koan - 05/19/2008 01:22:58 AM (8 years ago)
 solved
Missing icon for attachments (#25)
by koan - 05/09/2008 12:36:59 PM (8 years ago)
 unsolved
Multiple languages (#26)
by koan - 05/06/2008 04:14:37 AM (8 years ago)
 solved
Word wrapping (#27)
by koan - 04/25/2008 02:59:10 AM (8 years ago)
 solved
ARexx broken? (#28)
by JJKOM - 03/29/2008 12:25:09 PM (9 years ago)
 unsolved
Toolbar problems (#29)
by qWert - 04/12/2008 12:32:25 PM (8 years ago)
 unsolved
Error 80000008 (#30)
by joeled - 03/20/2008 08:30:12 PM (9 years ago)
 unsolved
Problems with YAM after crashing.. (#31)
by afxgroup - 09/26/2007 06:18:17 PM (9 years ago)
 solved
Configuration for folder list and unread mail (#32)
by koan - 04/06/2008 03:56:04 PM (8 years ago)
 unsolved
YAM 2.5 and TheBar.mcc 26.1 (#33)
by Krischan76 - 03/08/2008 03:00:39 PM (9 years ago)
 solved
Earthlink Users: Fix for Mail Send Failures (#34)
by JCC - 06/24/2007 12:03:56 AM (9 years ago)
 solved
YAM 2.5 display function not working. (#35)
by DL - 01/17/2008 02:21:47 AM (9 years ago)
 unsolved
YAM's spam filter and OS3 (#36)
by thboeckel - 11/08/2007 01:32:56 PM (9 years ago)
Classic View Compact View Latest topic
1 2 3