YAM - Yet Another Mailer (#2) - Topic List

General Support

Discuss about installation and using YAM

  ID Subject Author Replies Last Reply New Replies
 unsolved
the spam filter - howto (#6)
by Michael Merkel - Feb 10, 2007, 9:44:02 PM (10 years ago)
 unsolved
Moving over settings to new install (#7)
by Joseph Duchâtelet - Jan 15, 2012, 11:26:43 AM (5 years ago)
 unsolved
Subject and date not shown in transfer window (#8)
by Reth - Jun 25, 2011, 10:49:38 PM (6 years ago)
 unsolved
How do I create a new folder on disk? (#9)
by Damien Stewart - Jun 23, 2011, 9:22:09 AM (6 years ago)
 solved
Moving messages after a find, scripts (#10)
by Joseph Duchâtelet - Jun 14, 2010, 7:55:29 AM (7 years ago)
 solved
Adding filters (#11)
by koan - Feb 28, 2010, 10:24:13 PM (7 years ago)
 unsolved
Installing 2.6 problem (#12)
by Joseph Duchâtelet - Feb 24, 2010, 4:36:06 PM (7 years ago)
 unsolved
How to display embedded pictures from HTML mails? (#13)
by Markus Lunk - Feb 18, 2010, 11:08:07 PM (7 years ago)
 solved
Greek unicode in YAM (#14)
by vulture - Jan 18, 2010, 12:15:16 PM (7 years ago)
 solved
Change return-path? (#15)
by Sebastian Weimer - Nov 5, 2009, 12:56:03 PM (7 years ago)
 unsolved
YAM & PGP 5 (#16)
by abalabanb - Sep 4, 2009, 9:59:42 AM (8 years ago)
 unsolved
pine mbox importing (#17)
by my_pc_is_amiga - Jul 28, 2009, 8:12:50 AM (8 years ago)
 unsolved
Content-Transfer-Encoding header (#19)
by abalabanb - Mar 5, 2009, 9:26:19 AM (8 years ago)
 solved
I screwed up my installation (#20)
by tonyw - Apr 10, 2009, 12:07:38 PM (8 years ago)
 unsolved
unable to send message (#21)
by nineoc - Feb 2, 2009, 3:50:38 AM (8 years ago)
 solved
MCC TheBar 21.5 on YAM ? (#22)
by Samir Hawamdeh - May 17, 2008, 7:37:43 PM (9 years ago)
 solved
The Bar (#23)
by ricossa - Apr 11, 2008, 5:09:30 AM (9 years ago)
 unsolved
Reading "strange" charsets (#24)
by koan - May 19, 2008, 1:22:58 AM (9 years ago)
 solved
Missing icon for attachments (#25)
by koan - May 9, 2008, 12:36:59 PM (9 years ago)
 unsolved
Multiple languages (#26)
by koan - May 6, 2008, 4:14:37 AM (9 years ago)
 solved
Word wrapping (#27)
by koan - Apr 25, 2008, 2:59:10 AM (9 years ago)
 solved
ARexx broken? (#28)
by JJKOM - Mar 29, 2008, 12:25:09 PM (9 years ago)
 unsolved
Toolbar problems (#29)
by qWert - Apr 12, 2008, 12:32:25 PM (9 years ago)
 unsolved
Error 80000008 (#30)
by joeled - Mar 20, 2008, 8:30:12 PM (9 years ago)
 unsolved
Problems with YAM after crashing.. (#31)
by afxgroup - Sep 26, 2007, 6:18:17 PM (10 years ago)
 solved
Configuration for folder list and unread mail (#32)
by koan - Apr 6, 2008, 3:56:04 PM (9 years ago)
 unsolved
YAM 2.5 and TheBar.mcc 26.1 (#33)
by Krischan76 - Mar 8, 2008, 3:00:39 PM (9 years ago)
 solved
Earthlink Users: Fix for Mail Send Failures (#34)
by JCC - Jun 24, 2007, 12:03:56 AM (10 years ago)
 solved
YAM 2.5 display function not working. (#35)
by DL - Jan 17, 2008, 2:21:47 AM (9 years ago)
 unsolved
YAM's spam filter and OS3 (#36)
by thboeckel - Nov 8, 2007, 1:32:56 PM (9 years ago)
Classic View Compact View Latest topic
1 2 3