YAM - Yet Another Mailer (#2) - Topic List

General Support

Discuss about installation and using YAM

  ID Subject Author Replies Last Reply New Replies
 unsolved
Mail deletion on server and selection from mass mail amount not working (#128)
by RrTe - Oct 21, 2017, 5:47:38 PM (8 weeks ago)
 unsolved
Unknown default app (#127)
by Marisa Giancarla - Jul 16, 2017, 12:28:45 PM (5 months ago)
 unsolved
No email with YAM (#126)
by Gerald Mathias - Apr 9, 2017, 4:48:00 AM (8 months ago)
 unsolved
Weird behaviour with attachments - a bug ? (#125)
by ElenaXX - Feb 14, 2017, 8:52:52 PM (10 months ago)
 solved
YAM email and POP authentication (#123)
by Gerald Mathias - Sep 5, 2015, 2:26:26 AM (2 years ago)
 unsolved
YAM2.10 download on YAM launch (#122)
by Joseph Duchâtelet - Aug 30, 2015, 2:58:32 PM (2 years ago)
 unsolved
Connectiong to gmail (#121)
by Joseph Duchâtelet - Aug 16, 2015, 10:34:58 AM (2 years ago)
 unsolved
Hidden Configuration (#118)
by Stellan Pistoor - Jun 23, 2014, 5:44:12 PM (3 years ago)
 unsolved
Hidden Configuration (#117)
by Stellan Pistoor - Jun 23, 2014, 5:42:30 PM (3 years ago)
 solved
Nightly build (2.9dev) and folders (#107)
by Philippe Duchenne - Aug 28, 2013, 9:34:40 PM (4 years ago)
 unsolved
Problems with Mail-Followup and Mail-Reply-To: (#104)
by Andy Broad - Apr 30, 2013, 7:16:18 PM (5 years ago)
 unsolved
I can't figure out how to add a remote filter! :-? (#103)
by Damien Stewart - Mar 3, 2013, 3:47:41 PM (5 years ago)
 unsolved
YAM2.8 - how to set the email from header (#102)
by Andreas Schwarz - Feb 25, 2013, 12:13:26 AM (5 years ago)
 unsolved
YAM 2.8 doesn't use signatures! (#99)
by Damien Stewart - Jan 13, 2013, 3:50:02 PM (5 years ago)
 unsolved
YAM2.8 sent msg body as base64 (#95)
by Javier de las Rivas - Oct 2, 2012, 7:12:48 PM (5 years ago)
 solved
Display/Save Message Parts From Inline Reader (#90)
by BlackFire - Feb 5, 2005, 1:19:35 AM (13 years ago)
 unsolved
YAM 2.5 Installation on MorphOS 2.1 (#88)
by sol-invictus - Sep 15, 2008, 9:33:14 PM (9 years ago)
 solved
Efficiently saving attachments (#85)
by koan - Jun 5, 2005, 9:52:25 PM (13 years ago)
 solved
Word matching to fight SPAM… (#80)
by Robert Sumner - Feb 22, 2007, 6:19:20 AM (11 years ago)
 unsolved
Reporting bugs (#78)
by Joseph Duchâtelet - Dec 26, 2007, 8:53:39 PM (10 years ago)
 unsolved
TextEditor problems ? (#77)
by Samir Hawamdeh - Dec 7, 2008, 3:07:19 PM (9 years ago)
 solved
YAM becoming slower…. (#76)
by diegocr - Dec 29, 2006, 10:09:43 AM (11 years ago)
 solved
YAM2.6p1 (#75)
by Joseph Duchâtelet - Sep 27, 2010, 10:11:19 AM (7 years ago)
 unsolved
Exporitng Yam 2.4 to outlook. (#74)
by davidmanvell - Jun 5, 2011, 8:22:16 PM (7 years ago)
 solved
What of the mailing list at freelist.org? (#68)
by stevebow - Nov 22, 2004, 1:39:29 PM (13 years ago)
 solved
YAM and AmiSSL (#67)
by Jesus - Nov 27, 2004, 1:42:29 PM (13 years ago)
 solved
Copying text from received mail (#66)
by redmelons - Dec 15, 2004, 6:34:55 PM (13 years ago)
 solved
UTF-8 charset translation's never been so easy! (#65)
by hexaae - Dec 23, 2004, 4:25:27 PM (13 years ago)
 solved
wordwrap on typing/before sending? (#64)
by Markus Lunk - Dec 26, 2004, 1:08:19 PM (13 years ago)
 solved
Bad keyboard shortcuts (#63)
by stevebow - Nov 22, 2004, 1:55:16 PM (13 years ago)
Classic View Compact View Latest topic
1 2 3