YAM - Yet Another Mailer (#2) - Topic List

General Support

Discuss about installation and using YAM

  ID Subject Author Replies Last Reply New Replies
 unsolved
Reading "strange" charsets (#24)
by koan - May 19, 2008, 1:22:58 AM (9 years ago)
 unsolved
YAM's spam filter and OS3 (#36)
by thboeckel - Nov 8, 2007, 1:32:56 PM (9 years ago)
 unsolved
wrong AppIcon text on Ambient (#47)
by Markus Lunk - Jan 19, 2006, 11:17:03 AM (11 years ago)
 solved
Toolbar.mcc (#54)
by DoctorMorbius_FP - Feb 22, 2005, 9:05:41 PM (12 years ago)
 unsolved
Reporting bugs (#78)
by Joseph Duchâtelet - Dec 26, 2007, 8:53:39 PM (9 years ago)
 unsolved
Hidden Configuration (#117)
by Stellan Pistoor - Jun 23, 2014, 5:42:30 PM (3 years ago)
 unsolved
Hidden Configuration (#118)
by Stellan Pistoor - Jun 23, 2014, 5:44:12 PM (3 years ago)
 unsolved
Connectiong to gmail (#121)
by Joseph Duchâtelet - Aug 16, 2015, 10:34:58 AM (19 months ago)
 unsolved
Weird behaviour with attachments - a bug ? (#125)
by ElenaXX - Feb 14, 2017, 8:52:52 PM (10 days ago)
 solved
What of the mailing list at freelist.org? (#68)
by stevebow - Nov 22, 2004, 1:39:29 PM (12 years ago)
 solved
Bad keyboard shortcuts (#63)
by stevebow - Nov 22, 2004, 1:55:16 PM (12 years ago)
 solved
YAM and AmiSSL (#67)
by Jesus - Nov 27, 2004, 1:42:29 PM (12 years ago)
 solved
Copying text from received mail (#66)
by redmelons - Dec 15, 2004, 6:34:55 PM (12 years ago)
 solved
UTF-8 charset translation's never been so easy! (#65)
by hexaae - Dec 23, 2004, 4:25:27 PM (12 years ago)
 solved
wordwrap on typing/before sending? (#64)
by Markus Lunk - Dec 26, 2004, 1:08:19 PM (12 years ago)
 solved
TAB key in new messages (#62)
by Ferry - Jan 5, 2005, 11:24:20 AM (12 years ago)
 solved
yam/AmigaForever (#61)
by alanwall - Dec 25, 2004, 10:33:35 PM (12 years ago)
 solved
Attachments with long filenames (#60)
by DoctorMorbius_FP - Jan 13, 2005, 9:34:23 PM (12 years ago)
 solved
Directory locking (#59)
by DoctorMorbius_FP - Feb 1, 2005, 8:04:11 PM (12 years ago)
 solved
Display/Save Message Parts From Inline Reader (#90)
by BlackFire - Feb 5, 2005, 1:19:35 AM (12 years ago)
 solved
Saved messages (#58)
by DoctorMorbius_FP - Feb 5, 2005, 7:12:06 PM (12 years ago)
 unsolved
Following URLs (#57)
by OldAmigan - Feb 18, 2005, 4:01:13 PM (12 years ago)
 solved
Multiple recipients "bug" (#56)
by koan - Jan 7, 2005, 7:20:40 PM (12 years ago)
 solved
Exiting or restarting YAM… (#55)
by Ferry - Nov 19, 2004, 1:12:33 PM (12 years ago)
 unsolved
Not closing window after last message (#53)
by redmelons - Feb 19, 2005, 10:20:55 AM (12 years ago)
 solved
Invisible character (#52)
by DoctorMorbius_FP - Jun 4, 2005, 8:44:30 PM (12 years ago)
 solved
Efficiently saving attachments (#85)
by koan - Jun 5, 2005, 9:52:25 PM (12 years ago)
 solved
Too many line feeds (#51)
by DoctorMorbius_FP - Jun 21, 2005, 5:52:49 PM (12 years ago)
 solved
Bad RCPT command response (#50)
by Allan - Mar 8, 2005, 4:57:35 PM (12 years ago)
 unsolved
Compose Message problem (#49)
by lechl - Oct 11, 2005, 1:51:51 AM (11 years ago)
Classic View Compact View Latest topic
1 2 3