YAM - Yet Another Mailer (#2) - Topic List

General Support

Discuss about installation and using YAM

  ID Subject Author Replies Last Reply New Replies
 unsolved
YAM 2.5 Dev: Problem on AmiKit (#37)
by samo79 - 06/24/07 02:56:36 (8 years ago)
 solved
ARexx broken? (#28)
by JJKOM - 03/29/08 12:25:09 (7 years ago)
 solved
MCC TheBar 21.5 on YAM ? (#22)
by samo79 - 05/17/08 19:37:43 (7 years ago)
 unsolved
the spam filter - howto (#6)
by MichaelMerkel - 02/10/07 21:44:02 (8 years ago)
 unsolved
Problems with YAM after crashing.. (#31)
by afxgroup - 09/26/07 18:18:17 (8 years ago)
 unsolved
Error 80000008 (#30)
by joeled - 03/20/08 20:30:12 (7 years ago)
 unsolved
Content-Transfer-Encoding header (#19)
by abalabanb - 03/05/09 09:26:19 (6 years ago)
 solved
SMTP AUTH (#48)
by Tim - 01/10/05 02:02:12 (10 years ago)
 solved
Moving messages after a find, scripts (#10)
by JosDuchIt - 06/14/10 07:55:29 (5 years ago)
 solved
Change return-path? (#15)
by weiseb - 11/05/09 12:56:03 (5 years ago)
 solved
yam/AmigaForever (#61)
by alanwall - 12/25/04 22:33:35 (10 years ago)
 solved
Greek unicode in YAM (#14)
by vulture - 01/18/10 12:15:16 (5 years ago)
 solved
Missing icon for attachments (#25)
by koan - 05/09/08 12:36:59 (7 years ago)
 unsolved
Not closing window after last message (#53)
by redmelons - 02/19/05 10:20:55 (10 years ago)
 solved
Bad keyboard shortcuts (#63)
by stevebow - 11/22/04 13:55:16 (10 years ago)
 solved
Word matching to fight SPAM… (#80)
by arcstrait - 02/22/07 06:19:20 (8 years ago)
 solved
YAM2.6p1 (#75)
by JosDuchIt - 09/27/10 10:11:19 (5 years ago)
 unsolved
Installing 2.6 problem (#12)
by JosDuchIt - 02/24/10 16:36:06 (5 years ago)
 solved
Yam Nightly build quits immediatly (#41)
by navgir - 03/27/07 15:39:17 (8 years ago)
 solved
Word files trashed (#43)
by DoctorMorbius_FP - 05/11/06 20:16:38 (9 years ago)
 solved
Invisible message (#44)
by DoctorMorbius_FP - 04/28/06 08:26:56 (9 years ago)
 solved
Attachments with long filenames (#60)
by DoctorMorbius_FP - 01/13/05 21:34:23 (10 years ago)
 solved
wordwrap on typing/before sending? (#64)
by Sprocki - 12/26/04 13:08:19 (10 years ago)
 solved
YAM and AmiSSL (#67)
by Jesus - 11/27/04 13:42:29 (10 years ago)
 unsolved
YAM 2.5 Installation on MorphOS 2.1 (#88)
by sol-invictus - 09/15/08 21:33:14 (7 years ago)
 unsolved
YAM2.8 sent msg body as base64 (#95)
by javierdlr - 10/02/12 19:12:48 (2 years ago)
 unsolved
Subject and date not shown in transfer window (#8)
by Reth - 06/25/11 22:49:38 (4 years ago)
 unsolved
pine mbox importing (#17)
by my_pc_is_amiga - 07/28/09 08:12:50 (6 years ago)
 solved
Configuration for folder list and unread mail (#32)
by koan - 04/06/08 15:56:04 (7 years ago)
 solved
YAM 2.5 display function not working. (#35)
by DL - 01/17/08 02:21:47 (7 years ago)
Classic View Compact View Latest topic
1 2 3