YAM - Yet Another Mailer (#2) - Topic List

General Support

Discuss about installation and using YAM

  ID Subject Author Replies Last Reply New Replies
 solved
Earthlink Users: Fix for Mail Send Failures (#34)
by JCC - 24/06/07 00:03:56 (8 years ago)
 unsolved
Subject and date not shown in transfer window (#8)
by Reth - 25/06/11 22:49:38 (4 years ago)
 solved
YAM and AmiSSL (#67)
by Jesus - 27/11/04 13:42:29 (10 years ago)
 solved
ARexx broken? (#28)
by JJKOM - 29/03/08 12:25:09 (7 years ago)
 solved
Adding filters (#11)
by koan - 28/02/10 22:24:13 (5 years ago)
 solved
Attachments with long filenames (#60)
by DoctorMorbius_FP - 13/01/05 21:34:23 (10 years ago)
 solved
Bad RCPT command response (#50)
by Allan - 08/03/05 16:57:35 (10 years ago)
 solved
Bad keyboard shortcuts (#63)
by stevebow - 22/11/04 13:55:16 (10 years ago)
 solved
Change return-path? (#15)
by weiseb - 05/11/09 12:56:03 (5 years ago)
 unsolved
Compose Message problem (#49)
by lechl - 11/10/05 01:51:51 (9 years ago)
 solved
Configuration for folder list and unread mail (#32)
by koan - 06/04/08 15:56:04 (7 years ago)
 unsolved
Content-Transfer-Encoding header (#19)
by abalabanb - 05/03/09 09:26:19 (6 years ago)
 solved
Copying text from received mail (#66)
by redmelons - 15/12/04 18:34:55 (10 years ago)
 solved
Directory locking (#59)
by DoctorMorbius_FP - 01/02/05 20:04:11 (10 years ago)
 solved
Display/Save Message Parts From Inline Reader (#90)
by BlackFire - 05/02/05 01:19:35 (10 years ago)
 solved
Efficiently saving attachments (#85)
by koan - 05/06/05 21:52:25 (10 years ago)
 unsolved
Error 80000008 (#30)
by joeled - 20/03/08 20:30:12 (7 years ago)
 solved
Exiting or restarting YAM… (#55)
by Ferry - 19/11/04 13:12:33 (10 years ago)
 unsolved
Exporitng Yam 2.4 to outlook. (#74)
by davidmanvell - 05/06/11 20:22:16 (4 years ago)
 unsolved
Following URLs (#57)
by OldAmigan - 18/02/05 16:01:13 (10 years ago)
 unsolved
Genesis user setting and Yam (#40)
by weiseb - 31/03/07 11:32:00 (8 years ago)
 solved
Greek unicode in YAM (#14)
by vulture - 18/01/10 12:15:16 (5 years ago)
 unsolved
HTML display (#42)
by DoctorMorbius_FP - 09/10/06 23:20:36 (8 years ago)
 unsolved
Hidden Configuration (#117)
by stellan - 23/06/14 17:42:30 (8 months ago)
 unsolved
Hidden Configuration (#118)
by stellan - 23/06/14 17:44:12 (8 months ago)
 unsolved
How do I create a new folder on disk? (#9)
by hypex - 23/06/11 09:22:09 (4 years ago)
 unsolved
How to display embedded pictures from HTML mails? (#13)
by Sprocki - 18/02/10 23:08:07 (5 years ago)
 unsolved
I can't figure out how to add a remote filter! :-? (#103)
by hypex - 03/03/13 15:47:41 (2 years ago)
 solved
I screwed up my installation (#20)
by tonyw - 10/04/09 12:07:38 (6 years ago)
 unsolved
Installing 2.6 problem (#12)
by JosDuchIt - 24/02/10 16:36:06 (5 years ago)
Classic View Compact View Latest topic
1 2 3