YAM - Yet Another Mailer (#2) - Topic List

General Support

Discuss about installation and using YAM

  ID Subject Author Replies Last Reply New Replies
 unsolved
Mail deletion on server and selection from mass mail amount not working (#128)
by RrTe - Oct 21, 2017, 5:47:38 PM (7 weeks ago)
 unsolved
Unknown default app (#127)
by Marisa Giancarla - Jul 16, 2017, 12:28:45 PM (5 months ago)
 unsolved
No email with YAM (#126)
by Gerald Mathias - Apr 9, 2017, 4:48:00 AM (8 months ago)
 unsolved
Weird behaviour with attachments - a bug ? (#125)
by ElenaXX - Feb 14, 2017, 8:52:52 PM (10 months ago)
 solved
YAM email and POP authentication (#123)
by Gerald Mathias - Sep 5, 2015, 2:26:26 AM (2 years ago)
 unsolved
YAM2.10 download on YAM launch (#122)
by Joseph Duchâtelet - Aug 30, 2015, 2:58:32 PM (2 years ago)
 unsolved
Connectiong to gmail (#121)
by Joseph Duchâtelet - Aug 16, 2015, 10:34:58 AM (2 years ago)
 unsolved
Hidden Configuration (#118)
by Stellan Pistoor - Jun 23, 2014, 5:44:12 PM (3 years ago)
 unsolved
Hidden Configuration (#117)
by Stellan Pistoor - Jun 23, 2014, 5:42:30 PM (3 years ago)
 solved
Nightly build (2.9dev) and folders (#107)
by Philippe Duchenne - Aug 28, 2013, 9:34:40 PM (4 years ago)
 unsolved
Problems with Mail-Followup and Mail-Reply-To: (#104)
by Andy Broad - Apr 30, 2013, 7:16:18 PM (5 years ago)
 unsolved
I can't figure out how to add a remote filter! :-? (#103)
by Damien Stewart - Mar 3, 2013, 3:47:41 PM (5 years ago)
 unsolved
YAM2.8 - how to set the email from header (#102)
by Andreas Schwarz - Feb 25, 2013, 12:13:26 AM (5 years ago)
 unsolved
YAM 2.8 doesn't use signatures! (#99)
by Damien Stewart - Jan 13, 2013, 3:50:02 PM (5 years ago)
 unsolved
YAM2.8 sent msg body as base64 (#95)
by Javier de las Rivas - Oct 2, 2012, 7:12:48 PM (5 years ago)
 unsolved
Moving over settings to new install (#7)
by Joseph Duchâtelet - Jan 15, 2012, 11:26:43 AM (6 years ago)
 unsolved
Subject and date not shown in transfer window (#8)
by Reth - Jun 25, 2011, 10:49:38 PM (6 years ago)
 unsolved
How do I create a new folder on disk? (#9)
by Damien Stewart - Jun 23, 2011, 9:22:09 AM (6 years ago)
 unsolved
Exporitng Yam 2.4 to outlook. (#74)
by davidmanvell - Jun 5, 2011, 8:22:16 PM (7 years ago)
 solved
YAM2.6p1 (#75)
by Joseph Duchâtelet - Sep 27, 2010, 10:11:19 AM (7 years ago)
 solved
Moving messages after a find, scripts (#10)
by Joseph Duchâtelet - Jun 14, 2010, 7:55:29 AM (8 years ago)
 solved
Adding filters (#11)
by koan - Feb 28, 2010, 10:24:13 PM (8 years ago)
 unsolved
Installing 2.6 problem (#12)
by Joseph Duchâtelet - Feb 24, 2010, 4:36:06 PM (8 years ago)
 unsolved
How to display embedded pictures from HTML mails? (#13)
by Markus Lunk - Feb 18, 2010, 11:08:07 PM (8 years ago)
 solved
Greek unicode in YAM (#14)
by vulture - Jan 18, 2010, 12:15:16 PM (8 years ago)
 solved
Change return-path? (#15)
by Sebastian Weimer - Nov 5, 2009, 12:56:03 PM (8 years ago)
 unsolved
YAM & PGP 5 (#16)
by abalabanb - Sep 4, 2009, 9:59:42 AM (8 years ago)
 unsolved
pine mbox importing (#17)
by my_pc_is_amiga - Jul 28, 2009, 8:12:50 AM (8 years ago)
 solved
I screwed up my installation (#20)
by tonyw - Apr 10, 2009, 12:07:38 PM (9 years ago)
 unsolved
Content-Transfer-Encoding header (#19)
by abalabanb - Mar 5, 2009, 9:26:19 AM (9 years ago)
Classic View Compact View Latest topic
1 2 3