close
Comments you submit will be routed for moderation. If you have an account, please log in first.
Modify

Opened 4 years ago

Closed 4 years ago

#221 closed bug (duplicate)

Use of the "find" messages window

Reported by: JosDuchIt Owned by:
Priority: undecided Milestone:
Component: undefined Version: 2.6p1
Severity: major Keywords:
Cc: OS Platform:
Blocked By: Blocking:
Release Notes:

Description

After use of a "find" if you do a 'select matched' the messages will be selected OK in the folder searched. However you cannot use th 'delete' or the 'move' buttons since they are ghosted. This worked OJ in YAM 2.5, but not in 2.6 and not in 2.6p1
The problem was reported in the 'support forum' and Thore may have worked on this for an intermediate nightly build

Attachments (0)

Change History (1)

comment:1 Changed 4 years ago by damato

  • Resolution set to duplicate
  • Status changed from new to closed

This is a duplicate of ticket #219

Add Comment

Modify Ticket

Action
as closed .
The resolution will be deleted. Next status will be 'reopened'.
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.

This list contains all users that will be notified about changes made to this ticket.

These roles will be notified: Reporter, Owner, Subscriber

  • Joseph Duchâtelet(Reporter)