close
Comments you submit will be routed for moderation. If you have an account, please log in first.
Modify

Opened 3 years ago

Closed 3 years ago

#275 closed bug (duplicate)

grim reaper when reading a mail

Reported by: MichaelMerkel Owned by:
Priority: undecided Milestone:
Component: mail indexing Version: nightly build
Severity: critical Keywords:
Cc: OS Platform:
Blocked By: Blocking:
Release Notes:

Description

Summary

when opening a mail yam crashes (grim reaper)

Steps to reproduce

  1. open a mail (inbox)
  2. yam crashes (grim reaper attached)

Expected results

mail read window open with mail

Actual results

empty read window and grim reaper

Regression

Notes

Attachments (1)

Crashlog_YAM_2011-09-29_20-15-57.txt (34.1 KB) - added by MichaelMerkel 3 years ago.
grim reaper

Download all attachments as: .zip

Change History (3)

Changed 3 years ago by MichaelMerkel

grim reaper

comment:1 Changed 3 years ago by MichaelMerkel

SORRY!

duplicate of #274!
my computer crashed in between.

regards...
michael

comment:2 Changed 3 years ago by tboeckel

  • Resolution set to duplicate
  • Status changed from new to closed

Add Comment

Modify Ticket

Action
as closed The ticket will remain with no owner.
The resolution will be deleted. Next status will be 'reopened'.
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.

This list contains all users that will be notified about changes made to this ticket.

These roles will be notified: Reporter, Owner, Subscriber

  • Michael Merkel(Reporter, Participant)