close
Comments you submit will be routed for moderation. If you have an account, please log in first.
Modify

Opened 3 years ago

Closed 2 years ago

#287 closed bug (worksforme)

DSI-error while writing long e-mail

Reported by: hotrod Owned by:
Priority: undecided Milestone:
Component: undefined Version: 2.7
Severity: minor Keywords:
Cc: OS Platform:
Blocked By: Blocking:
Release Notes:

Description

I was typing away for a long time (maybe 15 minutes or so) and suddenly I got a DSI-error. Ignoring it worked though and I could finnish typing the e-mail and send it.

Attachments (0)

Change History (2)

comment:1 Changed 3 years ago by tboeckel

  • Status changed from new to pending

Crashlog?

comment:2 Changed 2 years ago by tboeckel

  • Resolution set to worksforme
  • Status changed from pending to closed

No information from your side means no help from our side. Sorry...

It would be better to get an account here, otherwise you will not be notified about changes to your bug reports. Anonymous reports are still accepted (if they contain some valueable information to fix something), but communication for asking questions is really hard if not impossible then.

Add Comment

Modify Ticket

Action
as closed .
The resolution will be deleted. Next status will be 'reopened'.
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.

This list contains all users that will be notified about changes made to this ticket.

These roles will be notified: Reporter, Owner, Subscriber

Nobody is currently notified about changes to this ticket.