close
Comments you submit will be routed for moderation. If you have an account, please log in first.
Modify

Opened 2 years ago

Closed 2 years ago

#340 closed bug (duplicate)

grim reaper after fetching mails from server

Reported by: MichaelMerkel Owned by:
Priority: undecided Milestone: YAM 2.8
Component: undefined Version: nightly build
Severity: major Keywords:
Cc: OS Platform:
Blocked By: Blocking:
Release Notes:

Description

Summary

after fetching the mails from the server i got a grim reaper (attached)

Steps to reproduce

unfortunately not

Notes

20.07.2012 (GCC 4.5.3, r6157)

Attachments (1)

Crashlog_YAM_2012-07-22_19-14-07.txt (38.5 KB) - added by MichaelMerkel 2 years ago.
grim reaper

Download all attachments as: .zip

Change History (2)

Changed 2 years ago by MichaelMerkel

grim reaper

comment:1 Changed 2 years ago by tboeckel

  • Milestone set to YAM 2.8
  • Resolution set to duplicate
  • Status changed from new to closed

The location of the crash is the same as for ticket #341. Thus I assume this ticket is just a duplicate of that ticket and has nothing to do with the download process itself, but only with reading mails.

Add Comment

Modify Ticket

Action
as closed The ticket will remain with no owner.
The resolution will be deleted. Next status will be 'reopened'.
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.

This list contains all users that will be notified about changes made to this ticket.

These roles will be notified: Reporter, Owner, Subscriber

  • Michael Merkel(Reporter)