close
Comments you submit will be routed for moderation. If you have an account, please log in first.
Modify

#406 closed bug (duplicate)

launching YAM outputs TZ: 'Europe/Berlin'

Reported by: javierdlr Owned by:
Priority: undecided Milestone:
Component: build environment Version: nightly build
Severity: major Keywords:
Cc: OS Platform:
Blocked By: Blocking:
Release Notes:

Description

I get:
TZ: 'Europe/Berlin'
TZ: 'Europe/Berlin'
TZ: 'Europe/Berlin'
TZ: 'Europe/Berlin'
TZ: 'Europe/Berlin'
TZ: 'Europe/Berlin'
TZ: 'Europe/Berlin'
TZ: 'Europe/Berlin'
..

Everytime I lunch YAM29dev in an output Shell/CLI. I don't have such envvar TZ, but TZONE in ENV/ENVARC.

Attachments (0)

Change History (1)

comment:1 Changed 14 months ago by damato

  • Resolution set to duplicate
  • Status changed from new to closed

duplicate of #405, thus closed.

Add Comment

Modify Ticket

Action
as closed .
The resolution will be deleted. Next status will be 'reopened'.
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.

This list contains all users that will be notified about changes made to this ticket.

These roles will be notified: Reporter, Owner, Subscriber

  • Javier de las Rivas(Reporter)