close
Comments you submit will be routed for moderation. If you have an account, please log in first.
Modify

#430 closed bug (duplicate)

PGP Problem when sending Mail

Reported by: trekman Owned by:
Priority: undecided Milestone: YAM 2.9
Component: PGP/GPG encryption Version: 2.8
Severity: major Keywords:
Cc: OS Platform:
Blocked By: Blocking:
Release Notes:

Description

Description:
I tried PGP 5.0i on my A4000T /OS3.9 /68060 / with YAM 2.8p1
when trying to send the email an error message appears :
Error trying to add the file : ram:t/YAMtxxxx.asc
make sure the file exists

ok .. the file isnt there !

on my morphos pc it comes to high cpu usage when trying to send a signed or encrypted email an yam freezes.

Attachments (0)

Change History (1)

comment:1 Changed 13 months ago by tboeckel

  • Milestone set to YAM 2.9
  • Resolution set to duplicate
  • Status changed from new to closed

This is a duplicate of #427.

Add Comment

Modify Ticket

Action
as closed .
The resolution will be deleted. Next status will be 'reopened'.
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.

This list contains all users that will be notified about changes made to this ticket.

These roles will be notified: Reporter, Owner, Subscriber

  • Bernd Assenmacher(Reporter)