close
Comments you submit will be routed for moderation. If you have an account, please log in first.
Modify

Opened 5 years ago

Closed 2 years ago

#44 closed enhancement (duplicate)

More signatures

Reported by: amispatra@… Owned by: somebody
Priority: undecided Milestone: YAM 2.8
Component: undefined Version:
Severity: major Keywords:
Cc: OS Platform:
Blocked By: Blocking:
Release Notes:

Description (last modified by tboeckel)

I think what YAM could offers more signatures: three seems very few if you are in several mailing-lists (as my case).


Moved from SF:
https://sourceforge.net/tracker/?func=detail&aid=549772&group_id=13560&atid=363560

Attachments (0)

Change History (4)

comment:1 Changed 5 years ago by damato

  • Priority changed from major to undecided
  • Severity set to major

comment:2 Changed 5 years ago by damato

  • Component changed from stable build to undefined

comment:3 Changed 5 years ago by damato

  • Cc yamos-svn@… removed

comment:4 Changed 2 years ago by tboeckel

  • Description modified (diff)
  • Milestone set to YAM 2.8
  • Resolution set to duplicate
  • Status changed from new to closed

Duplicate of #307. YAM now supports an unlimited amount of signatures.

Add Comment

Modify Ticket

Action
as closed The owner will remain somebody.
The resolution will be deleted. Next status will be 'reopened'.
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.

This list contains all users that will be notified about changes made to this ticket.

These roles will be notified: Reporter, Owner, Subscriber

  • amispatra@…(Reporter)