close
Comments you submit will be routed for moderation. If you have an account, please log in first.
Modify

Opened 5 years ago

Closed 4 years ago

#97 closed enhancement (duplicate)

Allow to set "preview" for each account seperately

Reported by: padrino Owned by:
Priority: undecided Milestone:
Component: undefined Version:
Severity: major Keywords:
Cc: OS Platform:
Blocked By: Blocking:
Release Notes:

Description (last modified by tboeckel)

It would be nice if the settings for each pop3-account would have a setting, to set the preview/maillist-display for. E.g. I have some accounts I only like to check for content and don't download them immediately. And it's not so convinient, when I have to change the global prefs every time.


Moved from SF:
https://sourceforge.net/tracker/?func=detail&aid=1865200&group_id=13560&atid=363560

Attachments (0)

Change History (3)

comment:1 Changed 5 years ago by damato

  • Component changed from stable build to undefined

comment:2 Changed 5 years ago by damato

  • Cc yamos-svn@… removed

comment:3 Changed 4 years ago by tboeckel

  • Description modified (diff)
  • Resolution set to duplicate
  • Status changed from new to closed

Duplicate of #46.

Add Comment

Modify Ticket

Action
as closed The ticket will remain with no owner.
The resolution will be deleted. Next status will be 'reopened'.
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.

This list contains all users that will be notified about changes made to this ticket.

These roles will be notified: Reporter, Owner, Subscriber

  • Mario Cattaneo(Reporter)