Changes between Version 8 and Version 9 of Documentation/Requirements


Ignore:
Timestamp:
Jun 25, 2014 2:58:18 PM (5 weeks ago)
Author:
stellan
Comment:

Just changed "at least 2MB RAM" to "at least ~8MB RAM". I don`t know if 8MB is enough.

Legend:

Unmodified
Added
Removed
Modified